Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
228 lecturas y 16 respuestas
  • [Editado Ari 25/11/14 15:55]

    BocaDePez BocaDePez
    6

    mal comienzo con jazztel

    Hola,

    Me decidí a darme de alta con jazz despues de mirar muchas ofertas. La linea fue enseguida, me vino un técnico de movistar y ya tenia linea.

    Recibí el router de juguete zte el dia 19, me ponía en la caja no instalar hasta la confirmacion de activacion del adsl, hice caso.

    Al día siguiente recibí el aviso, me puse manos a la obra y zas: luz de internet roja. Llamo a atención al cliente y me dice en un primer momento que todo esta bien, al cual respondo que no navego y me cuelga!!. Llamo otra vez y me atiende otro que al menos no me cuelga pero, vamos, si no era su primer dia poco le faltaba. Que si tenia el router conectado a la toma del teléfono, que si patatin....

    Al final de aguantar los pasos que tenia la instalación básica le dije: mira me he metido en la configuración del router y da error en la autentificación. Le deje un poco trastocado y me mantuvo a la espera y paso como unos 5 minutos. Al final me da otro usuario y pass, que con ese no tendría problema.

    Lo introducí y nada, luz roja. El chico me dijo: no se preocupe, voy a crear una avería en el router para que le envíen otro.

    Yo ya sabia que no era cosa del router. Recibí el router nuevo el viernes, otro zte, y como no luz roja. Llamé y me crearon una incidencia esta mañana, me llama un técnico y me hace seguir otra vez los pasos de reseteo del router y cambio de usuario, y luz roja de nuevo.

    No se si al ritmo que va tendré adsl esta semana. Darme de baja no puedo por la penalización, que si no de buena gana me piraba. Eso si, el fijo va bien y la linea del móvil llevo un día con ella y de momento bien

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1