Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 13 respuestas
  • Cerrado

    [Editado 12/09/05 22:30]

    Madrid (centralita Gran Vía): Problema grave de velocidad

    Desde el domingo 11-09-2005 tengo un serio problema de velocidad (los tests dan 35-45 kbps).

    Según el servicio técnico, no tienen constancia de incidencia alguna, a pesar de que les comenté que en los foros de internet la gente se quejaba de la velocidad del domingo.

    Hoy he llamado nuevamente y, después de 50 minutos al teléfono, de probar y cambiar tontadas, nivel 1 se ha dado por vencido y ha pasado la incidencia a nivel 2. Según parece, es problema de la línea. Me han dado un número de incidencia. Volveré para contar si me lo han solucionado y tratar de ayudar a los que estéis en una situación similar.

    Luke, he ido añadiendo aquí las centrales que comentan los usuarios. Espero que no te moleste. No lo he hecho con ánimo de suplantar al moderador ni mucho menos. Sólo pretendo ayudar. Por cierto, tengo un amigo en Barcelona y a él le va bien. Gracias.

    Problemas en:

    MADRID

    • Barrio del Pilar
    • Gran Vía
    • Pavones
    • Prosperidad
    • Usera
    • Velázquez
    • Vista alegre
    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      creo que lo acaban de arreglar hace 5 min, al menos ahora me…

      creo que lo acaban de arreglar hace 5 min, al menos ahora me va bien o eso parece.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo llevo 2 dias con una conexion digna del paleolitico,…

      yo llevo 2 dias con una conexion digna del paleolitico, 67kbps, con una media de descarga de 7KB/s. No puedo trabajar de forma fluida por ssh con un ordenador de mi facultad, y ya me estoy pensando cogerle la wifi al vecino porque me cago en la madre que pario a jazztel.

    • Cerrado

      [Editado 12/09/05 22:28]

      Mismo problema 47kbps de bajada. 347 kbps de subida Test…

      Mismo problema

      47kbps de bajada.
      347 kbps de subida
      Test http://www.adsl4ever.com/test/6/

      Saludos

      Añado mas datos!!!

      La imagen ISO ftp://ftp.rediris.es/mirror/knoppix/KNOPPIX_V3.9-2005-05-27-EN.iso
      me la bajo a 680kB/s!!!!!!!!!!!

      Que coj.... está pasando????

      • Cerrado

        [Editado 12/09/05 22:43]

        Buena pregunta. Yo acabo de probar el FTP de RedIris y no me…

        Buena pregunta. Yo acabo de probar el FTP de RedIris y no me pasa de 350 kbps. Los tests siguen dando los mismos resultados y la navegación por internet va lentísima.

    • Cerrado

      BocaDePez BocaDePez
      6

      En la centralita de Prosperidad también jodidos... Nunca más…

      En la centralita de Prosperidad también jodidos... Nunca más de 20 k de bajada, teniendo 6 megas ...

    • Cerrado

      (He intentado editar mi mensaje y en lugar de ello me lo he…

      (He intentado editar mi mensaje y en lugar de ello me lo he cargado. No soy capaz de editarlo así que lo pego aquí. Lo siento).

      Desde el domingo 11-09-2005 tengo un serio problema de velocidad (los tests dan 35-45 kbps).

      Según el servicio técnico, no tienen constancia de incidencia alguna, a pesar de que les comenté que en los foros de internet la gente se quejaba de la velocidad del domingo.

      Hoy he llamado nuevamente y, después de 50 minutos al teléfono, de probar y cambiar tontadas, nivel 1 se ha dado por vencido y ha pasado la incidencia a nivel 2. Según parece, es problema de la línea. Me han dado un número de incidencia. Volveré para contar si me lo han solucionado y tratar de ayudar a los que estéis en una situación similar.

      Luke, ¿sería posible abrir un hilo donde la gente indicase la ciudad y central en la que están teniendo éste problema de velocidad? (tengo un amigo en Barcelona y a él le va bien). Gracias.

      Problemas en:

      MADRID

      • Gran Vía
      • Velázquez
      • Usera
      • Pavones
      • Cerrado

        Pues ya sabes. Llama al servicio técnio. A mi me han tenido…

        Pues ya sabes. Llama al servicio técnio. A mi me han tenido haciendo test de velocidad, [k]traceroutes[/k], reiniciando ordenador y router, borrando cookies / caché del navegador... en fin todo tipo de tontadas hasta que nivel 1 se ha aburrido y ha confirmado que efectivamente el problema no es de mi ordenador ni de mi router (no he cambiado absolutamente nada).

        Después de mucha paciencia te pasarán con nivel 2 y te darán un número de incidencia.

        Luke, ya somos dos en la lista :-(. Si alguien más tiene problemas (parece que sí) por favor, que indique la centralita y la ciudad, las velocidades que obtiene en los tests y desde cuando le sucede (creo a todos desde el domingo). Gracias por la colaboración :-)

        • Cerrado

          [Editado 12/09/05 23:05]

          Wenas, si debe ser un problema generalizado, yo lo empecé…

          Wenas, si debe ser un problema generalizado, yo lo empecé anotar aayer domigno x la noxe, cuando me dio x hacer un test de velocidad y la variacion es 56-70 mas menos:
          - el emule ha tenio un pico max de 15kb xo me va a 11descarga y 6subida.
          mi central es la de Usera(Madrid) y yo ya venia disfrutando velocidades de entre 4-6 megas(segun el dia y la hroaxDD)

          Luego mirando en foros hice un test de velocidad de nose dónde y me daba 5,06 megas/400ypico, yo ya no se q acer , es q es la tarifa warra de antaño x favor!!!!

          salu2 y aver si se soluciona esto

          EDITO: la ftp de rediris me va a 450kb, con emules y msngers pusetos, es una cosa ruara jajaja
          weno a seguir eseprando, eeeee tenio un pico ne el emule de 32kb, INCREIBLE"!!!!!!!!!!!!!!!

          2salu2