Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Macro cortes => Cosa del router, Arsys o mi PC ?

    Hola,

    Abroe ste tema para pediros opinión sobre mi caso. Tengo conexión con ARSYS desde hace más de un año y en general me ha funcionado bien (salvo problemas durante la famosa duplicación a 512).

    Desde hace unas 3 semanas observo que se producen cortes casi a diario. El led @ del router (ST510) se pone a parpadear de naranja a verde y así se pasa horas. He comprobado que si apago manualmente el router , y lo vuelvo a encender, se conecta en menos de 1 minuto (Led @ parpadea sólo unos segundos).

    Esto pasa con las tres aplicaciones que uso: P2P(emule), juegos on-line (Call of Duty) y navegación (iexplorer).

    Como digo , esto me pasa casi a diario. He llamado al servicio de atención al cliente y me han dicho que la línea está bien, que puede ser que tenga algún virus/troyano que provoque los cortes. Les he comentado que me parece extraño, que si el hipotético virus provocase los cortes, a que se debe que el router no pueda volver a conectar.

    En fin, que me han dicho que haga pruebas manteniendo el router encendido pero desconectado del PC. Ayer probé a tenerlo toda la noche y por la mañana estaba parpadeando de nuevo, pero parece ser que se debió a la caida general.

    Me encuentro perdido y no se bien si hacer un reset del router, re-instalar el SO en el PC o tomarme un valium y pasar de todo.

    No sabía si postear en el foro del ST510 o en de Arsys. Lo pongo aquí por si a alguien le pasa algo parecido ó se os ocurre que más pruebas hacer.

    Gracias por adelantado,

    Un saludo

    JA

    P.s: El router tiene el FW original , de hace más de un año.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo no lo tengo tan claro... Me compré un router…

      Pues yo no lo tengo tan claro...
      Me compré un router inalámbrico porque estos tíos ni duplican, ni regalan inalámbricos ni ná :-(
      El caso es que compré un belking y desde hace unas dos o tres semanas me pasa esto que comentas, y cada vez con más regularidad.
      Y a mí que no me jodan con los virus y los troyanos, que si algo bueno tenemos los linuxeros es que tenemos pocos "bichos" de ésos :-P
      Total, que me parece más un problema de Arsys que del (de los) router(s)
      Por cierto, si son ellos quienes te envían el router, mucho cuidadito con no devolverles el roto, que luego te clavan 120 € en un pispas :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Mi gozo en un pozo (profundo y oscuro !!), ya que vuelvo a…

        Mi gozo en un pozo (profundo y oscuro !!), ya que vuelvo a estar igual.

        Cada 24 horas, más o menos, se corta la conexión y el router se pone a parpadear (naranja-verde). Lo he llegado a dejar toda una noche a ver si era capaz de sincronizar, pero no ha funcionado. Sin embargo, si apago y vuelvo a encenderlo no hay problema y se sincroniza a la primera.

        Empiezo a estar harto de estos ineptos. No es un problema crítico, ya que apagando y encendiendo se resuelve, pero no puedo dejar el PC encendido y compartiendo toda la noche.

        No se que hacer, supongo que revisaré los microfiltros de los teléfonos y si sigue igual pasaré de ARSYS despues del verano.

        Por cierto, el router lo compre yo, es el mismo (ST510), pero viene en el pack de Wanadoo, y trae un fw actualizado.

        Si soluciono algo lo comentaré en el foro.

        Saludos,

        JA

      • Cerrado

        BocaDePez BocaDePez
        6

        Confirmo por experiencia propia que estos dias esta habiendo…

        Confirmo por experiencia propia que estos dias esta habiendo microcortes.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Parece que ya se ha solucionado el problema. Solución =…

      Hola,

      Parece que ya se ha solucionado el problema.

      Solución = Router nuevo

      Saludos,

      JA