Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
115 lecturas y 4 respuestas
  • Cerrado

    Mac | ya.com | speedstream5660

    Hola gente, como dice el asunto tengo la mejor situacion con la que me podia haber topado:

    Uso un Imac y un Ibook con sendos so 9.2 y X.1.5

    Tenia un us robotics que va como el culo, no tira ni pa atras y ademas no me sirve para el os X (porque no existen drivers) Entonces pense en instalarme un router con lo cual solucionaba los problemas de drivers, me compre un speedstream de segunda mano y al intentar instalarlo no funciona.

    Los de ya.com no me dan soporte y llevo dos millones de foros leidos sin encontrar respuesta al problema:

    He intentado reconfigurar el modem accediendo a traves del explorer , pero una vez que llego al panel de control, no consigo hacer nada, no se que es lo que hay que cambiar.
    Si alguien sabe donde puedo encontrar informacion, o sabe como ayudarme se lo agradeceria mucho

    Un saludo, litel :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pero... cuál es el problema? pq si dices q has podido llegar…

      Pero... cuál es el problema? pq si dices q has podido llegar hasta la página interna.. es q el router se enciende al menos y detecta una red y tu tienes una ip de esa red... no??

      ahora lo q tendrias q hacer supongo... si es ese el problema, es configurar tus datos en el router, es decir:

      DSL Interface State Up
      DSL WAN IP Address -TU IP ADSL-
      DSL WAN Subnet Mask -255.255.255.192 GENERALMENTE-
      Ethernet LAN IP Address -DIRECCION IP DEL ROUTER EN LA RED-
      Ethernet LAN Subnet Mask -255.255.255.0 GENERALMENTE-
      Default IP Gateway -GENERALMENTE TU IP PUBLICA PERO CANVIA EL ULTIMO NUMERO.. NI IDEA CUAL SERIA EN TU CASO :P-
      VPI/VCI 8/32
      Encapsulation Protocol R1483
      y el:
      Host Name -TU NUM TELEFONO-

      no se ... prueba a ver... :S

      SaShS

      • Cerrado

        :-? Ante todo, gracias por la ayuda, pero he hecho lo que me…

        :-?

        Ante todo, gracias por la ayuda, pero he hecho lo que me posteaste y no solo no funciona sino que ademas ya no puedo acceder al panel de control!!!

        Ahora si que estoy jodido, no puedo ni entrar...como no tengo pc no puedo usar lo del cable al com y el hiperterminal.

        Lo que podria haber pasado es que le cambiase por accidente la ip del router dentro de la lan, peo no es asi, ese dato ya lo configure y no lo he cambiado. Podria ser por cambiar la dsl wan ip addres?

        Que mas podria probar para que me fncione todo como toca?

        Otra cosa que puede ser es que me hayan encolomado un modem de segunda mano defectuoso... y no se como comprobar si funciona o no? alguna idea?

        • Cerrado

          BocaDePez BocaDePez
          6

          sólo necesitas un adaptador de puertos, es lo que hago yo que…

          sólo necesitas un adaptador de puertos, es lo que hago yo que sólo tengo macs; lo primero que hice con mi Nokia fue entrar con un programa de telnet y desbloquearlo; luego con el navegador es fácil configurarlo

          si no consigues el adaptador, otra opción es que un amigo con pc te introduzca los datos en el router, o te lo desbloquee via hiperterminal para que luegas puedas entrar tu con el navegador

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues q gracia si te han encolomado un router defectuoso :( No…

          Pues q gracia si te han encolomado un router defectuoso :(

          No tiene sentido q al haver canviado la wan adress te halla petado el tema.... prueba... por probar... de poner tu SO con DHCP y mira a ver si así detecta automaticamente la ip del router... si estas en windows.. una vez iniciado el pc haz un arp -a y te deberia salir (si lo ha detectado) la ip del router... y así ya podrias acceder otra vez a la página...

          otra cosa interesante... es q consigas conectar el cable q va por el puerto com... Q NO TIENES PC¿?? :o! no entiendo :S

          ueno... no se q mas decir... lo bueno de los speed stream 5600 es q puedes acceder a ellos via ftp para bajarte/subir el archivo de CFG y el "sistema operativo".... mira a ver si tienes la ultima version del mismo... y nuze :S

          ZUETE! :)

          SaShS