Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
714 lecturas y 8 respuestas
  • Cerrado

    Luz roja encendida "Alarm" en router Comtred 536+ !!!!!!!

    Buenas....

    Bueno, esto es un sin fin...je,je,je....he entrado en la dinamica negativa de cliente de jazztel...o sea, cabreo diario.

    Para poneros en antecedentes soy el mismo que tiene otro post en el que preguntaba si mi router se habia quedado tomandose unas copas en algún bar de carretera por que no llegaba el tio a casa, al final despues de mails al Sr. Jesus Carrillo y a la asociación de internautas mi router encontró el camino... dos dias a durado la alegria en la casa del pobre, ya que ayer subí a la buardilla a mirar correo y demás y me encuentro que la luz de ADSL del router está apagada y que la luz roja de ALARM está encendida. Lo primero que hago es apagar el router y volver a encender...resultado: nada... luz ALARM apagada y luz ADSL tambien, entonces que hago ? pues llamar a Jazztel al número 900 que tienen, que por cierto una señorita te comenta nada mas descolgar que este número en breve dejará de funcionar y tendremos que llamar al 1567, o sea, la hemos cagado, pero bueno, sigo con lo que os estaba explicando, me comentan que haga las pruebas de quitar los teléfonos, cambiar los microfiltros, probar de conectar directamente el router al PTR, o sea, todas las posibles, y nada de nada. Bueno, resultado, incidencia abierta, pero lo mejor fué el comentario del operador de Jazztel, que va y me dice: " Esto lo tendrá solucionado esta misma tarde....", a lo que yo, sin querer ofenderle, me salió una carcajada espontanea que no pude evitar, ya que no se le creia ni el.

    Bueno, perdonad el ladrillo, pero tenia que explicarlo.

    Mi camíno con los 20 megas ha sido el siguiente:
    ---------------------------------------------------------
    Alta ---------------- > 20-11-2005
    Portabilidad --------> 06-02-2006
    Llegada del router -> 20-02-2006
    Corte ADSL --------> 22-02-2006
    ----------------------------------------------------------
    Solo he tenido ADSL dos dias.....

    Saludos a todos los sufridores como yo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      prueba a desconectar los telefonos por si algun microfiltro…

      prueba a desconectar los telefonos por si algun microfiltro esta mal conectado,
      o prueba a conectar en el ptr
      o rueba el router en la linea de un vecino,
      para comprobar si es un microfiltro o la linea o el router

    • Cerrado

      BocaDePez BocaDePez
      6

      Supongo que has mirado que llegue linea al router. Puede ser…

      Supongo que has mirado que llegue linea al router.

      Puede ser que al calentarse el router falle, has mirado de dejarlo un rato apagado? (al mio le ocurre eso, se calienta y pierde la sincronia; y solo han tardado 24 dias en decidirse a cambiarmelo)

      Saludos

    • Cerrado

      Tres meses para 20 megas jazztel?, que barbaridad. Si se…

      Tres meses para 20 megas jazztel?, que barbaridad.

      Si se trata del servicio tecnico y te lo hacen bien, osea los pasos te aseguro que muy pocos dias lo tienes solucionado, a mi me paso en menos de tres dias. El problema es que lo hagan bien y no se olbiden de la incidencia, que suele pasar.