Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Luz ambar en el Cablemodem.....

    Esta mañana me he levantado como siempre a las 6:00 AM para ir a trabajar...y cual no sería mi sorpresa cuando ví que el cablemodem estaba con la luz naranja parpadeando....ea....se me jodieron las descargas con el burro.

    El caso es que después de ducharme y desayunar la cosa seguía igual, así que decidí llamar al servicio técnico desde el trabajo para darles un parte de incidencia.

    El resultado...."Ahhh....pues no nos consta nada....a ver....y dónde es....en Sevilla....bien....en el Parque Monteflor....hum.....".

    En fín, tras un largo rato para que se diera cuenta de que era cliente de supercable, la "niña" me dijo que daría un parte de incidencia y que ya arreglarían la cosa.

    Son las 15:56 minutos.....toda la mañana sin internet según mi hermana que estaba en casa....amargada con la luz naranja.....ahora por fín se ha quedao quieta....y ya funciona.....ya no sale el error de "Servidor DHCP no encontrado".

    Y digo yo....estas son las reparaciones para el 1 de junio????? o les voy a tener que meter 10.000 voltios de retorno por el cable, o en su defecto meterles fuego a la caja blanca con gotelé que está al lado de mi barrio????

    Me gustaría saber si alguno de ustes ha tenido el mismo problema que yo en el día de hoy....quien sabe....lo mismo mejoran las velocidades y todo....

    Un saludo.-

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ami igual que atodos hayer despues de un buen rata en el…

      ami igual que atodos hayer despues de un buen rata en el tlf.902 que ya no es gratis la solucion que medan es que el cable de union entre moden y la torre puede estar malo el caso es que hoy enciendo y funciona de pm y llevo unos dias notando el follo de la luz naranja 8-)

    • Cerrado

      BocaDePez BocaDePez
      6

      a veces reinicias el ordenador y funciona otras veces hay que…

      a veces reinicias el ordenador y funciona otras veces hay que esperar, todo me estos problemas me desparecieron el jueves pasado y es que estabas reperando las lineas desde entoces me conecta a la primera. ;-)

    • Cerrado

      A mi me pasa a veces. Yo lo que suelo hacer (y se arregla…

      A mi me pasa a veces. Yo lo que suelo hacer (y se arregla rápido) es apagar el ordenador, desenchufar el cable modem, enchufarlo de nuevo y encender el ordenador.

      ;)

    • Cerrado

      posss a mi tambien me ha pasado, y a dos amigos de mi bloke…

      posss a mi tambien me ha pasado, y a dos amigos de mi bloke tambien, y nos han cambiado las ip's y la puerta de enlace.... A ver si es verdad q cambia algo :S