Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Lunes, 2:15 de la madrugada, en granada: SIN CONEXION

RuBiAkO

Pues eso, que son las 2:15 de la madrugada y estoy sin internet (Ahora mismo estoy conectando por modem). Igual es porque cuando vuelva ya han duplicado. O eso o ha pegado un viaje como el otro día con lo de la supuesta incidencia de lo de la excavadora.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
RuBiAkO

Arreglado, ya ha vuelto pero sigo a 2MB.

BocaDePez
BocaDePez

en cordoba ha pasado lo mismo, creia que era la duplicacion pero nada, 2 mb

quejiopa01

al parecer cordoba y granada comparten la linea de la excavadora :D si lo ponen en granada seguro q lo ponen en cordoba los 4 megas.... a ver si espabilan!!

yulnet

jeje siempre habra excavadoras para echarles la culpa de todo lo q pasa en ono, es como el dicho ese de que siempre hay niños pequeños a los que echarles la culpa.....esta empresa es asi....corta y corta cuando les da la gana y cuando quieren, no son capcaces de planear bien todas sus actuaciones en la red y si tiene q joder a los clientes les da igual y luego pues con decir q no es culpa suya.......q era de la excavadora de pepito que les ha roto la linea.......ains....asi va ono......

yulnet

me cago en to, si antes hablo antes se cae la linea, desde las 10.30 hasta las 14.50 que hemos estado sin conexion en granada........y seguro q habra sido otra excavadora....jeje

Un saludo

JoSeTe87

En Granada sobre las 14,50 a vuelvo la red, y sin 4MB

erinyes

En Jaen ha pasado lo mismo, desde anoche hasta las 14:30 de hoy no ha habido conexion y por supuesto sin duplicacion

visio

malaga, parte de la noche y de la mañana sin conexion y ya con 4 mb

besugo

Almería, anoche red hasta las 3:30 que la corté e iba bien. Esta mañana sin conexión, y ha venido hará 45 minutos....

JoSeTe87

Se comenta que el corte se ha devido a un campesino que a la altura de Despeñaperros arando al tierra ha sacado un cable de Ono.... :-D Quien tenga valor que llame a Ono y se atreva a preguntar el por que de esta nueva averia... seguro que no diran algo mas desacorde!!

yulnet

Pues acabo de hacer una prueba de velocidad y tengo ya los 4 megas.........a ver lo q dura, porq aun no lo veo muy estable tan pronto te va rapidismo q de repente lentisimo, pero la prueba de velocidad hecha con un medidor belga en la pagina de adsl4ever me ha dado 3749.438 kbps, le falta un pelin para los 4 megas.

🗨️ 1
clrks

de que zona eres?¿??