BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Luces de teléfono y ratón parpadeando en rojo en el router HGU de Movistar

flocote

Cada cierto tiempo el router se pone así y no se conecta a Internet, luego pasado un tiempo vuelve a tener conexión. ¿Sabéis a qué se debe este fallo?

Acabo de poner un cable nuevo de fibra si es por el tema de la sincronización.

img-0165jpg.webp
BocaDePez
BocaDePez

la verdad que me extraña shur dudo que sea pero es posible que se deba a un update medio fallido o algo asi, posiblemente sea algo interno del dispositivo porque si dices que te acaban de cambiar el cable de fibra ya lo mas logico es pensar que el problema viene desde la centralita hasta tu cajetilla de fibra o algo por el estilo creo yo

flocote

Y me acaban de cambiar el router, O2, hace una semana

BocaDePez
BocaDePez

Te pasaba antes de cambiar el Router?

Si no te pasaba antes pásalo como avería.

flocote

Sí, por eso me cambiaron el router, voy a dar parte, gracias

🗨️ 1
vukits

por eso me cambiaron el router

tipico de O2,… en vez de solucionar la raíz del problema, te cambian el router, a ver si suena la flauta

BocaDePez
BocaDePez

Si la luz del ratón se pone en rojo parpadeante quiere decir que el problema está en que deja de llegarle señal óptica. Si el problema fuera de pérdida de sincronismo solamente, se pondría en azul parpadeante.

Revisa según pierdes conexión que no se deba a un fallo de reinicios del router mirando las luces del wifi que no se apaguen, si se mantienen encendidas, el problema es de pérdida de señal.

Habla con algún vecino que esté conectado a la misma caja y pregúntale si le ocurre lo mismo, si no fuera así, que te cambien la borna en la caja o te cambien la acometida.

BocaDePez
BocaDePez

Las luces no se apagan, sólo parpadean en color rojo, tiene que se problema de la línea o acometida, como bien dices, voy a llamar mañana a O2 y decirles lo que pasa

🗨️ 1
pegaca0

Yo he visto HGU MitraStar averiados con ese síntoma, dan potencia OK en el propio router pero se quedan en rojo sin sincronizar. Si tienes suerte, en algún momento levantan.

Quizás haya algún problema con algún firmware o partida de HGU.

BocaDePez
BocaDePez
1

Yo hace años tuve un problema similar (no tenia tlf y el led del raton parpadeando en rojo), me meti en "http://192.168.1.1/instalacion" y mire cuanta potencia optica recibia y vi que tenia mucha perdida (unos -34dbm) puse parte de averia y resulta que de donde venian los cables de la fibra optica iba a traves de arquetas y alcantarillas y estaban llenas de agua. Tuvieron que poner una bomba para extraer el agua.

Te recomiendo que te metas en la misma direccion que me meti yo (http://192.168.1.1/instalacion) y mires cuanta potencia te llega asi cuando te llegue el tecnico le puedes decir que te llega X potencia optica.

Solospam
0

Después de 3 cambio de HGU mis problemas con o2 finalizaron cuando cambié el HGU por ONT+router neutro

BocaDePez
BocaDePez

Es una posibilidad que estoy estudiando