Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Luces router apagadas de golpe

BocaDePez
BocaDePez

Hola, buenos dias

Ayer por la noche estaba conectada a internet cuando de repente se me apagaron las luces del router y dejó de funcionar internet...

Tengo un DSL 504T y normalmente tiene 4 luces encendidas, la primera (que no sé que pone), STATUS (parpadeando), ADSL (fija) y el número 2 que és dnd tngo conectado el cable que va al router...

Pues las luces de STATUS y ADSL se quedaron apagadas. Reinicié el ordenador con el router apagado y encendido. Desconecté el cable negro que va al router, desconecté el de la corriente y ya por desesperación (y no sé si hice bien) le dí al botoncito de RESET... pero nada, sigue igual y esta mañana todavía no funcionaba...

Sabeis a qué se debe este "apagón"?? Sabeis como puedo solucionarlo??

Yo llamaría, pero me he encontrado en varias ocasiones con problemas y no saben ayudarte nunca o te cuelgan o te dicen que no es asunto suyo... en fin...

Prefiero preguntarlo aki que sé que sois unos profesionales en esto! :-P

Muchas gracias x todo y kedo a la espera de vuestra respuesta, por favor...

Salu2!! ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Si se han apagado todas, incluso la primera es que no le llega corriente, bien por el transformador, bien porque se ha quedado frito. Llama que te lo cambien

Un saludo

🗨️ 3
BocaDePez
BocaDePez

No me he explicado bien... lo siento jajajaja

Sólo se han quedado apagadas la que pone STATUS y ADSL.

Las dos restantes están encendidas, tanto la primera como la que pone 2.

Salu2!! ^^

🗨️ 2
BocaDePez
BocaDePez

O yo te entendí mal. Pues has perdido la sincronización. Lo mejor es llamar a ver si a ellos les sales conectado o no. A veces son ellos los que deben "resetearte" la linea.

🗨️ 1
BocaDePez
BocaDePez

ok, muchas gracias por la respuesta :-D

Llamaré haber si me ayudan o me cuelgan :-(

Salu2!! ^^