BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Luces rojas parpadeando al encender el router HGU

Jorgebcn

Vengo observando desde hace 1 mes una cosa (que no me afecta, pero me intriga).

Yo apago el HGU cada noche y cada mañana al encenderse lo hace en dos ciclos.

Primer intento… luces rojas parpadeando, luego hace un segundo intento y ya sincroniza bien.

Pero cada dia, lo hace en 2 veces.

¿Cuál puede ser el motivo?

PezDeRedes

El mio igual, se pone roja y unos segundos después ya azul. No le doy importancia, imagino que la OLT no es muy rápida identificando al cliente.

Jav9i

Los routers no destacan en rapidez para sincronizar, tampoco es que sea algo muy importante, lo importante es que sea estable, no que tarde 4 minutos en encender

🗨️ 12
Jorgebcn

si, pero lo raro es que llevo como 5 años con este HGU y nunca ha pasado, empezo a pasar como cosa de 1 mes

🗨️ 8
Jav9i

Bastante te ha durado el HGU, uno que tuve al de 8-9 meses le dejo de funcionar el switch, habría que añadir que es posible que haya habido cambios en la central o en tu ramal que han hecho que eso cambie, probablemente han cambiado el OLT por qué el anterior empezó a fallar, lo que digo, mientras sea estable, tampoco me preocuparía, cuando empiece a fallar el HGU, llamás al 1004 y te lo cambian, pero hasta que empiece a fallar el 1004 no van a hacer nada con tu HGU

🗨️ 7
apocalypse

¿Qué modelo era? El mio, Askey RTF3505VW lleva funcionando 5 años.

🗨️ 6
Jav9i
🗨️ 4
apocalypse
2
🗨️ 3
Jav9i
🗨️ 2
apocalypse
🗨️ 1
Jav9i
Jorgebcn
JGeek00

No se cuanto tardarán en arrancar los router de fibra de otras operadoras pero el de Movistar no es precisamente rápido. Mi ONT + router (separado) arranca más rápido

🗨️ 2
Jav9i

Que operadora? Es el dueño del cable o es otro? Cuál?

Sinceramente es plena curiosidad, yo en Digi, fibra Movistar, la ONT tarda algo más de 2 minutos

🗨️ 1
JGeek00
1

Movistar con red Movistar

Xiraventresca

Buenas noches,

Yo haría un reset a fábrica al router (lo del palillo…) pero no solo por 10 segundos, sino por 65

Si lo haces bien debería reiniciarse varias veces parpadeando los dos leds (de los 4) de las esquinas (tlfno y @internet), déjale hasta que tengas los 4 en azul.

Si pruebas cuentanos please

🗨️ 3
Jav9i
1

que diferencia hay entre el reset de 10 segundos y el de 65? El de 10 solo reinicia las configuraciones y el de 65 hace un reseteo completo? o es diferente la diferencia?

🗨️ 2
Xiraventresca
1

Pues si soy sincero ni idea… pero las pruebas finales exigidas por Movistar cuando cambias un equipo en una avería/reclamación, dan fallo (por algo relacionado con la suscripción de canales) sino se hace el reset de 65s…

🗨️ 1
Nombre de usuario

No vale para nada lo de pulsar el reset 65s, al menos en los que se basan en SoC Broadcom (MitraStar GPT-2541GNAC y Askey RTF3505VW ).

En el Askey hasta que no se suelta el boton no se reinicia. Y en el MitraStar pulsando 10s se reinicia y comienza a arrancar automaticamente.