Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
70 lecturas y 9 respuestas
  • Cerrado

    Luces de mi modem locas

    si... pues os explico... yo tengo el Thompson ese... y las luces empezaron a moverse en orden, como de una en una, no de modo normal... y me dio por apagar el modem y encenderlo otra vez, aunque la linea no se me habia caido...

    luego me dio por leerme el manual y eso queria decir que estaban cambiando algo en mi modem desde central y que no se debia apagar ni resetear durante el proceso...

    me pregunto... sería la duplicacion? aunque ahora sigo teniendo lo mismo de antes :S

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ná y como dices si reseteaste, t quedas con el antigüo que…

      ná y como dices si reseteaste, t quedas con el antigüo que tenia el CM, no se supongo q tendras q esperar q se den cuenta y te vuelven a actualizar algun dia d estos XDDDD
      pd. aunque tambien podría ser otra cosa :)
      Fdo. "P" y "M"

      • Cerrado

        [Editado 12/11/04 14:11]

        no lo reseteé, simplemente lo desenchufe un minutillo ylo…

        no lo reseteé, simplemente lo desenchufe un minutillo ylo conecte otra vez pensando que era algun fallo de lo que fuera :-o

        de todos modos, hay algun modo de saber si tengo el fichero de 300kb en mi modem o el de 600 a medias o algo? no vale lo del test de velocidad :P

        si eso... me recomendáis llamar para darles aviso o algo? :S joder ono siempre igual :S

        • Cerrado

          Que lo apagaste un minutillo y lo volviste a encender. Ya, ¿y…

          Que lo apagaste un minutillo y lo volviste a encender. Ya, ¿y a que le llamas tu hacerle un reset? ¿a tirarlo por el balcón? Que el tuyo en particular no lo sé, pero el mio SB5100 se resetea desenchufandolo 10-15 "segundillos"

          De todos modos supongo que, lo primero que hara es tratar d bajarse el archivo de configuracion y sera el que te estaban poniendo.

            • Cerrado

              Yei tronko tampoco te ofusques. El Motorola SB5100 que creo…

              Yei tronko tampoco te ofusques. El Motorola SB5100 que creo que ya te he dicho que es el mio no trae boton de reset (solo uno de Stnd-By que no lo resetea) y para resetearlo se desenchufa.

              Bueno es saber que el Thomson si trae boton de Reset, por lo menos para que en futuras ocasiones, no se me enfade nadie.

              Y ya puestos a aprender del Thomson, apagandolo un minutilllo como dijiste ¿se resetea o no?

              En fin que no te mosquees por tan poco, por cierto ¿cargó el fichero de configuracion nuevo y disfrutas ya de velocidad doblada?
              Hale, taluego.

              • Cerrado

                pues sigo con mis 300kb, aunque esta prevista la duplicacion…

                pues sigo con mis 300kb, aunque esta prevista la duplicacion a partir del dia 17 ^^ asi q nu se :|

            • Cerrado

              El botón de reset vale lo mismo que para apagarlo y…

              El botón de reset vale lo mismo que para apagarlo y encenderlo ;-)
              Pero les queda más "fashion" ponerlo :-P

        • Cerrado

          BocaDePez BocaDePez
          6

          y q inicie con el testeo de power....receive..send...online,…

          y q inicie con el testeo de power....receive..send...online, para q lea el fichero d configuracion q le toca. (esas son las q tiene mi surfboard 4100)
          De todas formas para mi q no has leido la firma d mi post anterior :)
          saludos