Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 6 respuestas
  • Cerrado

    luces ko 3Com

    Hola a todos antes de todo quisiera pedir disculpas a los administradores y usuarios del foro ya que posiblemente el tema este repetido pero llevo días consultando el foro y no doy con un problema similar.

    Soy usuario de Ya.com desde el 2001 empecé con una conexión básica en el 2003 pase a 2 MB después en el 2004 me hicieron el aumento de velocidad a 4MB el problema es que no sincronizaba de varias reclamaciones que realice a cabo de 5 meses me indicaron que debería de pasar a 20 MB ya que el canal no soporta 4MB pero que si que soportaría los 20MB, de la desesperación que tenia acepte ya que en esa época el adsl con tesa era caro y con los otros operadores pues consultando tenían varias incidencias. El problema es que desde que me pusieron los 20MB hay lentitud y cortes con frecuencia de varias reclamaciones que curse y al hablar con el departamento de baja me solucionaron el problema de los cortes pero la lentitud persiste pero la verdad me conformaba con conectarme y poder realizar las conexiones a trabes de la universitat, el gran problemon es que llevo 2 semanas sin conexión la luces todas están ko menos la de encendido y la LAN1, tengo s.o WinXP, router 3com, panda 2008.

    He realizado varias pruebas como las siguientes:

    1º desactive el panda y reinicie el router sigue con las luces ko.
    2º reinicie del todo el router y al querer entrar en el a trabes del 192.168.1.1 no me permite me sale error no mostrar pagina, después de intentar varias veces me sale una pagina con el reboot apretó en el botón y sale error.
    3º Cambie los microfiltros pensando que era culpa de ello pero persistía.
    4º conectar el router al PTR no tiene señal alguna, solo la luz de encendido esta fija las demás ko.

    La línea la tengo a través de tesa y esta ok no hay cortes, ni ecos, ni ruidos. De varias llamadas que hice al 902x. me han hecho hacer esas pruebas para no descartar problemas las ice de nuevo con el operador por teléfono y nada no hay resultado como siempre me indican que se me hable incidencia, al día siguiente al llamar me indican que todo esta ok y que cerraron la incidencia porque ya estaba solucionado para asombro alucine porque no recibí ni llamada ni nada, entonces la operadora me volvió a tomar los datos y a crear otra incidencia que a fecha de hoy sigo esperando, al día siguiente me indican que la incidencia fue cerrada debido que todo esta correcto y es culpa de mi pc que lo formatee me niego rotundamente a formatear ya que el pc se encuentra en perfecto estado entonces de pronto me veo hablando yo solo por teléfono ya que la chica me colgó llamada (no chille ni insulte tenia un tono correcto después de llevar 2 semanas de avería), al volver a llamar me coge la llamada otra operadora y esta me pidió disculpas por las incidencias y me indico que el router esta ko que los 3com tenían ese problema y que al actualizar el firw y que la cague que no tenia que haber echo caso a sus compañeros que son unos ineptos, si con esas palabras me lo dijo y alucine o estaría tan quemada que le daba igual sus superiores o se marchaba de la empresa, pero después cambio de tono de voz y de dialogo me dijo que me enviaría un dlink junto con un contrato de permanencia de 12 meses o que lo reponga yo así me lo dijo la chica maja con voz de autoridad, se supone que cuando yo llamo al 902902902 sale en la locución de ya.com bienvenida nombre y apellidos usted es un cliente preferente y para ello será atendido por un servicio de personal cualificado se supone que si soy un cliente preferente no me deberían de hacer estas put…… creo yo.

    Mi pregunta es que si alguien me puede ayudar con el tema ya que tengo poco conocimiento en el terreno y no se si se están quedando conmigo o si quieren comprobar mi paciencia porque la verdad estoy desesperado ya que llevo varias llamadas al 902 y 2 semanas sin Internet y pagando religiosamente y no me dan ninguna solución solo que el router esta fundido pero se supone que si esta fundido no debería ni de encender y cuando lo reinicias parpadea la wlan pero al rato se apaga, se me olvido decir que lo tengo por ethernet y no en red y que un operador me dijo incluso que era porque la central de tesa la tenia lejos de mi casa que por eso no recibo señal y la tengo delante de casa es que la verdad no se si me dicen eso para tranquilizarme o para ponerme de los nervios, gracias de antemano.
    :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si ningún router coge sincronismo en ninguna parte de tu…

      Si ningún router coge sincronismo en ninguna parte de tu domicilio, incluyendo el PTR, pero sí en otros domicilios con ADSL es que los routers funcionan bién y la avería está en algún lado fuera de tu domicilio (siempre que no sincronize en el PTR, claro).
      Hay cuatro posibilidades: sala OBA, Cableado de Telefonica en Central, hilo hasta tu casa o de caja de distribución al PTR
      Cuando un operador dice que "está todo correcto" suele ser porque ya se ha hecho una verificación anterior en alguna de esas zonas. El problema es ¿en cual?
      La sala OBA es responsabilidad de YA y es fácil averiguar incidencias allí.
      En el resto de cableado es responsabilidad de Telefónica pero no siempre es fácil sacar donde está la incidencia, depende del tipo de linea.
      Si tienes 20 megas puedes sincronizar con PPPoA o con DHCP.
      Si es DCHP se sabe más o menos por donde se pierde la señal, pero con PPPoA sólo se sabe que es fuera de la OBA.

      Tienes que hacer que te confirmen si la señal llega a tu casa, porque si es así y "está todo bién" y en el PTR no hay sincronismo lo más seguro es que o bién el fallo esté entre el Distribuidor y el PTR o tienes un cruce de linea. En cualquier caso no es cosa tuya, sino de telefónica (bueno, con un cruce también YA tiene que mirar su salida)

    • Cerrado

      prueba con otro router. si con otro router sincronizas llama…

      prueba con otro router. si con otro router sincronizas llama al sat para que te envien uno nuevo. en principio lo del contrato de permanencia de 12 meses es solo si quieres hacer un upgrade gratuito del equipo (pasar de modem a router o de router a router inalambrico)

      y si, una actualizacion de firm mal echa puede hacer mucho daño, no solo al 3com, a cualquier router.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno os cuento que a final traje un modem a casa y probé y…

        Bueno os cuento que a final traje un modem a casa y probé y las luces están ko, esta noche llamo y tomaron por subnormal o algo por el estilo el primero me dejo con la música durante 20 minutos y a final me colgó y a la siguiente llamada que realice me trato de estupido el operador me dijo que no podía ser que no sincronizara el modem ya que mi línea esta correcta y lo que falla es el aparato al decirle que si era normal que me fallara el 2º aparato me dijo que si y que la conexión estaba correcta y que no me iba abrir una incidencia, a final me daré de baja porque ya no aguanto mas me llevo trabajo de la empresa a casa y ahora lo pésimo es que me estoy conectando desde un locutorio para hacerlo o escribir esto por ejemplo y no se para que estoy pagando si no me dan servicio. Después llamo a Atención al cliente para exponer mi queja y me dicen que no puedo que debo de llamar de 9:00 a 18:00horas para exponer mi queja, ¿entonces para que cogen las llamadas?, la verdad que estoy alucinando ahora solo me conformo con que me den una conexión de 56k aunque sea pésima pero ni eso si no tendré que pagar según ellos.
        Nesuxito en las compañías estas tienen a los clientes por categoría depende de lo que gaste el cliente al mes, yo trabajaba en menta antiguamente y los teníamos por categoría A, B y C, supongo que en ya.com hacen lo mismo.

        Si todas las luces están ko menos la de power ¿quiere decir que el MODEM esta fundido?
        Cuando me voy a meter a trabes del 192.168.1.1, me aparece una pagina del router pero no la de configuración solo con el titulo de Recovering Tool y al lado Boot-code ver.0.67.3 intento meterle la versión 107 y me dice que la imagen es errónea y cuando le doy a la opción reboot da error no mostrar pagina no se que quiere decir eso.

        • Cerrado

          El router está jodido. Si ya has intentado meterle por…

          El router está jodido. Si ya has intentado meterle por recovering tools el runtime code y no lo pilla, lo que falla es el boot loader y yo por mucho que lo he buscado no lo encuentro. Llama y que te lo cambien. En cuanto a la lentitud, ahora están mandando el router smc 7904 wbra que funciona bastante bien, tal vez con ese vayas mejor.

          Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo cambie a 20 megas me daba problemas me cambiaron de nuevo…

      Yo cambie a 20 megas me daba problemas me cambiaron de nuevo a 3 megas y sin problema..todo en 24 horas, me abonaraon el dia sin internet y un atrasao de meses antes, me llamo el tecnico al movil...en fin todo genial.

      Saludoss

    • Cerrado

      ¿Cliente preferente? ¿eso existe en las operadoras? xDD por…

      ¿Cliente preferente? ¿eso existe en las operadoras? xDD por dios...

      Lo que mejor puedes hacer si en un mes sigues sin conexión es darte de baja y hablar con telefónica para que te pongan una ADSL, con ellos tendrás siempre menos problemas que con otros operadores a dia de hoy..

      Si estas conectado por Ethernet, evidentemente estas conectado por red.

      Salu2.