Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    LowID con router usrobotics 8054

    Acabo de poner un router usRobotics 8054 e internet me funciona de fabula en 2 ordenadores, uno por ethernet y otro wireless, pero cuando me conecto al emule en todos los servidores en los que me conecto me da lowid

    podeis ayudarme

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ya he abierto el puerto 4662 pero todabia hay servidores en…

      ya he abierto el puerto 4662 pero todabia hay servidores en los que me da lowid

      sabeis porque puede ser y como arreglarlo
      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Tienes que abrir el puerto 4662 TCP en el router (en acces,…

      Tienes que abrir el puerto 4662 TCP en el router (en acces, virtual server). La dirección IP será la del PC en cuestión, por ejemplo, 192.160.123.100

      Para cada PC adicional en que tengas el emule tienes que abrir un puerto diferente al 4662. De ahí para arriba, el que quieras.

      Además de abrir los puertos correspondientes en el cortafuegos de cada PC, claro.

      Ah, y cuidadín con las desconexiones: desactiva el UDP en el emule... por lo visto, el router se calienta de lo lindo si se dan muchas conexiones simultáneas...

    • Cerrado

      Lo del LowID suele pasar cuando tienes los puertos capados,…

      Lo del LowID suele pasar cuando tienes los puertos capados, es mas con el servidor de seguridad de winXP en la conexion con modem usb ADSL, siempre te dara LowID (almenos en los 2 o 3 casos ke me he encontrado). Tendrias que configurar el nat del router para ke abra los puertos que tengas configurados en el eMule.