Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 11 respuestas
  • Cerrado

    LowID con puertos abiertos

    Hola, sabríais decirme xq tengo LowID en emule si tengo abiertos los puertos??? hasta hace unos dias iba bien y de repente me pone lo de LowID, llamé para comprobar los puertos y estan abiertos....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Puedes solicitar q te abran un rango de puertos, por ejemplo…

      Puedes solicitar q te abran un rango de puertos, por ejemplo del 5000 al 6000 TCP y UDP, asi tendras para probar a "mansalva" ;)

        • Cerrado

          Pos lo mismo si, quizas habiliten los puertos por defecto.…

          Pos lo mismo si, quizas habiliten los puertos por defecto.

          Como se enteren los de la $GAE... cobraran canon por apertura de puerto jjajajaj

            • Cerrado

              6
              Yo pedí que me abrieran un rango de puerto similiar, y me lo…

              Yo pedí que me abrieran un rango de puerto similiar, y me lo "abrieron", sin embargo iba una de esas paginas que te hacen un chequeo de puertos y me dice que esta cerrado (en concreto me dice "stealth"). Se lo dije a los de comunitel y me aseguraron que estaba abiertos, que sería problema de mi ordenador, que ellos lo habian abierto.

              Sigo igual, porque no encuentro solución. Si tú consigues alguna dimela

              Por cierto, para probar, deinstale antivirus y firewall (que era lo que me decía que podía ser la causa de que parecieran cerrados).

              Salu2

            • Cerrado

              Uhm, pues prueba con algun servidor ftp o cualquier historia,…

              Uhm, pues prueba con algun servidor ftp o cualquier historia, asignandole como puerto el 6881 etc, y dile a alguien si puede conectar, a ver si realmente estan "abiertos".