Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 4 respuestas
  • Cerrado

    lowid con emule y el cable modem de 300kb

    Quisiera saber como evitar el problema de lowid en la mula con el cablemodem de euskaltel, es un modem USB.

    Teneis alguna idea, por mas que leo solo veo soluciones para routers o si tienes firewalls, pero yo no tengo nada de eso.

    Ayuda plissss

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo conexion compartida y me va perfecto. Bajo por…

      Yo tengo conexion compartida y me va perfecto.

      Bajo por encima de 20 todo el tiempo
      Subo por encima de 20 todo el tiempo

      Normalmente subo mas que bajo... Porque la mula es asi. Subo a 30 y bajo a 25...

      Subo a 30 y bajo a 30...

      Subo a 32 y bajo a 15...

      Estos programas de p2p...

      • Cerrado

        BocaDePez BocaDePez
        6

        yo cuando pongo la conexion compartida, lowid y no hay manera

        yo cuando pongo la conexion compartida, lowid y no hay manera

    • Cerrado

      Resulta que tengo la conexion compartida con un ordenador que…

      Resulta que tengo la conexion compartida con un ordenador que tiene w98 y con el cual se podia navegar perfectamente con la conexion compartida pero no se porque el Emule se pone en lowid.
      Si deshabilito la conexion compartida se me reconecta la mula perfectamente.

      Ahora la cuestion esta en como hacer para que no pase esto ultimo :-o

      La conexion esta compartida con un rj45 cruzado y con el asistente de wme