Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

low id desque que me pusieron el moden de R inhalambrico

PETEPETRELLI

hola a todos, primero un saludo porque soy nuevo en el foro, y lahora quería haceros una pregunta , desde que cambié el cablemodem normal de R por el que trae la conexion inhalambrica para el portatil ...pues tengo lowid en el emule y me va fatal....sabeis que le pasa y que tengo que hacer??? el firewall está desactivado y el nod32 nunca me dio fallos ...y estoy limpio de virus....

Frankie2004

¿Es un modem o un router? Si es un router, ¿has entrado en el aparato para abrir los puertos?

quilloquepasa

Dinos el fabricante y modelo de tu router.

🗨️ 1
BocaDePez
BocaDePez

pon la marca y el modelo del router en google y te saldran pagina que te lo explicaran muy bien , paar añadir tu ip del ordenador en el router , ve a inicio / ejecutar ,en la ventana que te sale , pones ipconfig, ( asi mismo ) le das al enter y te saldra tu ip y la ip predeterminada para entra en tu router, saludos

PETEPETRELLI

la marca es thomson TCW 710, leí multitud de mensajes y maneras de abrir puertos con el....pero nada.... pongo la ip del ordenador en el navegador y la supuesta ip del modem y ninguna me vale para entrar.... lme pide contraseña y usuario ... pongo admin y no entra ....

y con la ip del ordenador ya no sale ni la peticion de contraseña de usuario

🗨️ 1
BocaDePez
BocaDePez

en el navegador deves de poner la ip predeterminada, pasate por aki,,, http://www.adslzone.net/tutorial-52.1.html ,, .
La contraseña puede ser , usuario , nada, y en contraseña admin, otra , en usuario admin y en contraseña admin,, otra en usuario admin y en contraseña 1234, otra en usuario nada , y en contraseña 1234, ect. ve jugando con estas variantes ; ( siempre que tu no le hayas pùesto otra contraseña )

PETEPETRELLI

ya no sé que mas hacer ....tengo el moden así

Imagen original en http://img100.imageshack.us/img100/8521/19717000uc2.png

y sigo con lowid, es más ni me deja conectar a servidores.... que mas podría hacer???

por cierto el puerto que aparece en el utorrent tambien lo pongo??? en udp???

🗨️ 1
bumper

Haz un ipconfig en el símbolo del sistema y apunta la dirección ip en todos esos Local IP Adr que tienes en enable. Respecto al UDP ponlos todos en modo both.

PETEPETRELLI

muchas gracias, ya tengo la id alta, os debo una, y bueno, una ultima pregunta, tambien meto el puerto que me viene en el utorrent como hice con los del emule??? que clase de puerto es tcp o udp

🗨️ 1
bumper

haz lo mismo que has hecho para el emule. Creo que utiliza TCP pero ponlo en both que te abre los dos y así te evitas quebraderos. ;-)