Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
237 lecturas y 5 respuestas
  • [Editado superllo 13/03/13 20:57]

    Logs Router Netgear-CG3100D

    Hola amigos. Llevo unos dias teniendo fallos en la linea ONO (45 Mb). El router es un Netgear-CG3100D. Estos son los mensajes del log

    Wed Mar 13 03:35:00 2013

    Critico (3)

    Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=---;CMTS-MAC=---;CM-QOS=1.1;CM-VER=3.0;

    Sun Mar 10 20:48:06 2013

    Error (4)

    DHCP RENEW WARNING - Field invalid in response v4 option;CM-MAC=---;CMTS-MAC=---:a4;CM-QOS=1.1;CM-VER=3.0;

    Thu Mar 07 08:48:08 2013

    Error (4)

    Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=---;CMTS-MAC=---;CM-QOS=1.1;CM-VER=3.0;

    Thu Mar 07 08:48:08 2013

    Error (4)

    Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=---;CMTS-MAC=---;CM-QOS=1.1;CM-VER=3.0;

    Wed Mar 06 14:54:23 2013

    Critico (3)

    Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=---;CMTS-MAC=---:-;CM-QOS=1.1;CM-VER=3.0;

    Mon Feb 04 09:54:28 2013

    Critico (3)

    Started Unicast Maintenance Ranging - No Response received - T3 time-out;CM-MAC=---;CMTS-MAC=---;CM-QOS=1.1;CM-VER=3.0;

    Time Not Established

    Peligro (5)

    DHCP WARNING - Non-critical field invalid in response ;CM-MAC=---;CMTS-MAC=---;CM-QOS=1.0;CM-VER=3.0;

    El señalado en negrita parece ser debido a que los TLV son paramentros que se le pasan al equipo al cargar el fichero de configuracion y al ser bastante generico puede llevar ordenes que el cablerouter no soporte y los de DHCP paracen mensaje de que el router no se sincroniza con la central pero ese que dice "Started Unicast Maintenance Ranging - No Response received" no tengo ni puta idea. ¿Alguien me puede ayudar?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • Había unos números separados por dos puntos XX:XX:XX:XX:XX…

          Había unos números separados por dos puntos XX:XX:XX:XX:XX que identifican a tu cable-módem. Al ser un dato privado (y que antaño se usaba para tener conexión gratis) lo suelo borrar para que no se te pueda identificar, ya sabes, "protección de patos". A veces se pasan por aquí técnicos que suelen solucionar los problemas de la gente y para ayudar piden los 5 últimos números de esas direcciones, ya que con eso y la ciudad ya pueden identificar al abonado, si te lo piden se los das pero no antes.

      • Gracias. A ver si me puedes dar un poco más de explicaciones…

        Gracias. A ver si me puedes dar un poco más de explicaciones (si las sabes). El log dice

        Starter Unicast Maintenance Ranging. No Reponse received

        Que traducido es estoIniciado en tiempo de espera de Unicast . Rango de. Mantenimiento . Ninguna Respuesta Recibida
        Debo de entender que "ha habido perdida de señal" y además ayer me salieron bastantes mensajes en IE de "BAD GATEWAY".