Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
161 lecturas y 12 respuestas
  • Cerrado

    Login y password router Scientific Atlantis WebStar 2320

    wenas a todos,tengo ONO recientemente y me gustaria cambiar la configuracion del router pero no tengo ni idea del login y pass de este router,alguien me podria decir cuales son los datos?

    y otra preguntilla mas...por que si he contratado 6mb con ONO...no me pasa de 1'5 MB? tengo usb inalambrico y la conexion me llega "muy buena".

    gracias,un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      nadie sabe el login y password? por favor una ayudita,ya…

      nadie sabe el login y password? por favor una ayudita,ya probe con espacios en blanco y nada y he probado las tipicas de admin y 1234 y tampoco nada,tambien probe alguna mas que estaba escrita en otro hilo de este foro y tampoco :(

      • Cerrado

        BocaDePez BocaDePez
        6

        YO hay cosas que no entiendo, Como por ejemplo que te…

        YO hay cosas que no entiendo,

        Como por ejemplo que te instalen un router en casa y no pidas al instalador que te diga la contraseña o no le firmas la hoja de instalación.

        O como ir a un foro a pedir el password de tu router, cuando has probado ya los estandard y no ha funcionado ni uno. Llama a atención al cliente y pídeles a ellos que te digan la contraseña o que te lo reseteen o te digan como hacerlo.

        • Cerrado

          ya esta!!! ya lo solucione...resetee el router y por defecto…

          ya esta!!! ya lo solucione...resetee el router y por defecto de fabrica puedes entrar sin contraseña y ya protegi la red y cambie la contraseña.Por cierto otra pregunta que me ha surgido...esque soy nuevo en esto de usar cable en vez de ADSL...que significa si el LED "CABLE" del router no se enciende?

            • Cerrado

              ok gracias ya lo mire...por lo visto parece ser que si esta…

              ok gracias ya lo mire...por lo visto parece ser que si esta el LED "CABLE" apagado esqu no ha reconocido todavia la red... wenoo pues gracias a todos por vuestra informacion,depsues de una semana de desesperacion y mucha paciencia por fin puedo decir que tengo mi conexion de ONO completamente operativa y a la velocidad prometida 6mb :) muchas gracias a todos por vuestra ayuda,doy este tema ya por cerrado.

    • Cerrado

      ¿Has probado a dejar el Usuario y la Contraseña en blanco? Si…

      ¿Has probado a dejar el Usuario y la Contraseña en blanco?
      Si tienes 6M, el límite teórico de descarga son 750 kB/s, por lo que si descargas a 1.5 MB/s, tendrás al menos una conexión de 12M funcionando a su máximo esplendor.