Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
94 lecturas y 2 respuestas
  • Boca de Pez Boca de Pez
    6

    LOCO CON LOS ALTAVOCES

    Hola,

    Tengo unos altavoces nuevos y un pc nuevo pero no consigo hacer sonar los altavoces.

    Los altavoces son 5.1. Tiene un subwofer, un altavoz horizontal para poner encima y luego cuatro altavoces mas pequeños. Se enganchan cada uno con dos cables a la parte trasera del subwofer y de este salen seis cables que van al ordenador. Finalmente los cables que quedan para conectar al ordenador son tres.

    He revisado el panel de control del ordenador y está ya seleccionado altavoces de sonido envolvente 5.1.

    En la parte trasera del wofer este vienen los cablecitos de los altavoces secundarios que yo mismo he metido en sus clavijas y luego los cables que van al ordenador.

    Lo que mas me llama la atencion es que estos ultimos son 6, tres rojos y tres blancos y los seis sitios donde los meto dicen esto:

    F/L
    S/L
    CENTER

    En los dos primeros sin coinciden los colores, uno blanco y otro rojo pero en Center uno es negro y otro amarillo

    Estos se convierten en tres cables negros que hay que poner en la cpu pero no se si lo hago bien.

    En la cpu hay seis posibilidades:

    1-. mic
    2-. out
    3-. in
    4-. rear
    5-. c/sub
    6-. side

    He intentado mil combinaciones y sigo sin conseguir oir nada...

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.