Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 3 respuestas
  • Cerrado

    [Editado 12/02/05 12:38]

    Llevo 16 dias y no tengo activado el ADSL

    Me di de alta en jazztel el 26 y recibi el modem el 2 de febrero y no me sincroniza el modem ¿Lo abre instalado mal o es normal?, he llamado a jazztel y me han dicho que es no tengo activado el ADSL y que tengo que esperarme unos dias y que como maximo tendre el 22 de febrero.

    se me acaba el 15 de frebrero los 56 kbps :(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Desde que te das de alta, telefonica tarda una semana en el…

      Desde que te das de alta, telefonica tarda una semana en el tema de desagregar el bucle o algo así, y a partir de esa fecha entre 12 y 15 días hábiles para tener todo ok, por lo tanto efectivamente el 22 debería ser la fecha tope en tu caso.

    • Cerrado

      hombre es que esto no es llegar y besar el santo. A mi me…

      hombre es que esto no es llegar y besar el santo. A mi me llego el modem al mes y pico, y claro ya estaba activado el adsl. Si t dan el router en 6 dias esta bastante bien solo tendras q esperar un poco mas a q te lo activen.

    • Cerrado

      Yo estoy como tu salvo que ni tan siquiera he recibido el…

      Yo estoy como tu salvo que ni tan siquiera he recibido el router. Solo recomendar muuucha paciencia :-) .

      Un saludo.