Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
507 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    6

    Llegada Kit para 100/10 Mb con Hitron CDE-30364 R2

    Hola, hoy ha venido el paquete con el modelo referenciado, no viene manual ni nada, el de ONO es sin la revision (R2). Si alguien sabe que incorpora extra respecto al normal (sin R2) se agradeceria lo comentase. En principio lo pondre en modo bridge con mi netgear neutro que ya tiene todo configurado (dispositivo asociados a sus IP fijas lan). La duda que me sale, y antes de instalarlo lo quiero tener claro, es la siguiente: veo que tiene el mismo rango de ip a la hora de entrar a la configuracion (192.168.1.1 Hitron=Netgear neutro). Lo ideal para mi es poder configurar el Hitron en un rango diferente para no tener que reasignar de nuevo las Ip fijas de mi lan al router neutro (netgear), ¿se puede hacer y como? Si podeis aportar algo nuevo que no se haya dicho ya de este trasto en el foro nos podriamos beneficiar todos. Gracias de antemano.

    pd: ¿hay alguna forma de actualizar el firmware del hitron?, no he encontrado ningún firmw. en la web del hitron.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Bueno, ya he dado de alta la mac y estoy ya navegando con el.…

      Bueno, ya he dado de alta la mac y estoy ya navegando con el. No he tenido problemas para que se configure en monopuesto (cablemodem), ya incorpora la interficie esa opcion. Despues con el netgear como neutro y sin tener que variar nada de como lo tenia configurado anteriormente. En principio era la idea perfecta y asi ha salido. Todo funciona con normalidad. Ahora bien, las velocidades de medicion con el propio servidor de Ono no han sido las mas deseadas, de bajada me da sobre unos 86 Mb y de subida más o menos las 10 Mb. Esperare un dia a ver como va esto si no llamare a los de Ono para ver que pueden hacer. Otra cosa que No ha ido bien ha sido una vez puesto en modo bridge no me deja entrar con la Ip 192.168.100.1/ Me dice cuando introduzco en user/pass que no tengo acceso pero no por equivocación de la contraseña. Y siempre me retorna este error. ¿Alguien mas ha tenido este problema?

      • BocaDePez BocaDePez
        6

        Ok, pongo un copia/pega de una respuesta que dio en su…

        Ok, pongo un copia/pega de una respuesta que dio en su momento el forero yomimmo: "Para poder entrar en modo bridge/cablemodem las claves son las mismas que en modo router, pero........
        El Hitron en modo bridge/cablemodem no admite conexiones desde Ip Publica ni en el puerto Wan ni en los puertos Lan, debes configurar manualmente en el ordenador una ip del rango 192.168.100.x con puerta de enlace 192.168.100.1 y conectarlo directamente a uno de los puertos Lan, entonces podras entrar en la configuracion del Hitron." Gracias a yomimmo, supongo que funcionará, cuando pueda me pondre a ello.

    • BocaDePez BocaDePez
      6

      No puedes tocar el firmware del router, ONO lo actualiza…

      No puedes tocar el firmware del router, ONO lo actualiza automáticamente cuando lo considera necesario.

      Si lo pones en modo bridge la ip cambia a 192.168.100.1

      A mi no me parece un trasto, en un muy bien router que funciona de maravilla.

      • BocaDePez BocaDePez
        6

        Lo de "trasto" es una manera de hablar, no es en sentido…

        Lo de "trasto" es una manera de hablar, no es en sentido peyorativo, primero porque no tengo ninguna experiencia propia, en principio parece que no tendre conflictos por lo que dices una vez pasado a bridge y despues le ponga el neutro. Muchas gracias por la informacion, ojala funcione perfecto y fluido, si hay algo lo comentaré.