Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    livebox wifi instalacion

    encontré un hilo en el que alguien comentabexactamente mi mismo problema, pero como está cerrado sin respuesta vuelvo a intentarlo.
    Mi problema aparece después de varios meses de conexión con ST 585 sin ningún tipo de problema. resulta que dejo de tener conexión inalambrica por no reconocimiento de la red. Puesto en contacto con Orange me envían el LIVEBOX sin que pueda pasar de la primera pantalla de la instalación (se queda cogido sin que avance al hacer clic en siguiente), haciendo numerosas pruebas con el lector compruebo que el problema no se encuentra ni en en el cd ni en el lector.

    alguién sabría a que es debido, ¿podría ser del micro? ¿incompatibilidad con alguna instalción previa?.

    por favor que alguien me de algo de luz porque estoy absolutamente perdido.

    gracias a todos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que realmente me sorprende es que lo que funcionaba bien…

      Lo que realmente me sorprende es que lo que funcionaba bien dejó de funcionar. concretamente con el speedtouch 585 después de 3 meses deja de reconocer la red (reconociendo otras redes con lo que no es problema del potátil) cambiando el router el nuevo livebox no funciona el CD de instalación y al hacer la configuración manualmente va sólo a ratos.

      ésto no hay quien lo entienda.

      PD tengo el antivirús (AVAST) y el cortafuegos desconectados, aunque antes me funcionaban perfectamente.

      a estas alturas no termino de entender cúal es el problema y por supuesto en Orange, ni idea.

      un saludo a todos.

    • Cerrado

      BocaDePez BocaDePez
      6

      en primer lugar agradeceros las respuestas, que me han…

      en primer lugar agradeceros las respuestas, que me han arrojado algo de luz. pero la verdad es que empiezo a pensar que el problema no está ni en el CD ni en el protátil, ya que anoche intente la configuración manual llegando hasta la actualización de los parametros del router (en su página). Pero cual es mi sorpresa cuando vuelve a desaparecer el router de mi lista de conexiones. ni más ni menos que lo que me pasaba con el speedtouch 585 de antes.

      podriasis indicarme algún manual de conexión "para torpes" porque me parece que me hago un lío con el botón de sincronización.

      gracias.

      • Cerrado

        [Editado 1/06/07 09:24]

        No es normal que te desaparezca. Imagino que la conexión…

        No es normal que te desaparezca. Imagino que la conexión Inalámbrica es entre el portátil y el router, no?.

        ¿Que te desaparece, el adaptador inalámbrico o la conexión que creas?.

        Acuérdate de que hay que emparejar el LiveBox, si no recuerdo mal, pulsando el botón 2. Imagino que eso ya lo has hecho y aún así no debería desaparecer nada.

        Suena a que no es nada de los routers si te pasaba con el 585.

        ¿Probaste cambiando de canal?. ¿Has separando el router de fuentes de interferencias? (alimentadores, monitores, lámparas,etc).
        ¿Miraste si hay algún driver nuevo para el adaptador de red inalámbrica del portátil?.

        Slds. :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola He probado todo, menos eso del cambio de canal, que no…

          Hola

          He probado todo, menos eso del cambio de canal, que no se qué es y cómo se hace.

          Si puedes me lo comentas.

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tenía el mismo problema que tu con el cd, pero en mi caso…

          Yo tenía el mismo problema que tu con el cd, pero en mi caso ni siquiera podía acceder a la página de configuración del router. El problema era el norton antivirus 2006, tuve que detener todos los servicios asociados al norton porque desactivandolo solo no funcionaba.

          Conseguí configurar el router manualmente a traves de ethernet pero ahora tengo el mismo problema que tu con el wifi, no me lo coge ni de coña, y el adaptador me ha estado funcionando con otro router hace dos días.

          El problema es que lo que quiero conectar por wifi el mi PS3, pero si ni siquiera puedo conecta un pc....

          suerte y un saludo

    • Cerrado

      AQUÍ, en el apartado del LiveBox tienes varios Links de como…

      AQUÍ, en el apartado del LiveBox tienes varios Links de como configurar el router manualmente.

      Slds. :-)

      Test de velocidad y rendimiento: ADSL, cable y móvil
      Test de velocidad ADSL cable y movil LineBenchmark
      Versión para ANDROID

    • Cerrado

      El CD no es defectuoso y niégate a que te envíen otro si…

      El CD no es defectuoso y niégate a que te envíen otro si llamas y te quejas, ya que tendrás el mismo problema. Lo que no está en condiciones es la aplicación que usa.

      Lo mejor que puedes hacer es usar el CD de posavasos y configurar el router manualmente a través de Web.

      Slds. :-)

    • Cerrado

      No eres el primero que tiene el CD del livebox defectuoso...…

      No eres el primero que tiene el CD del livebox defectuoso...

      Pero bueno, si miras el post del livebox viene como configurarlo manualmente.

      Yo lo hice asi porque el CD me vale para nada (tengo mac) y sin problemas.