Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
467 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Livebox con firewall

    Sabeis si el livebox incluye algun firewall. Es que desde que lo tengo mi Outpost se bloquea frecuentemente 100% CPU. Si es asi ¿se puede desactivar para no crear conflictos. El de Windows XP lo tengo desactivado.
    Gracias :-? :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 31/05/05 18:49]

      Hola, en efecto el Livebox lleva firewall incorporado y como…

      Hola, en efecto el Livebox lleva firewall incorporado y como me supongo no has tocado nada en su configuración por defecto es en nivel medio.
      En principio no te debería de dar problemas aunque uses un firewall por software como el que usas, es más, se complementa uno con otro y hace tu red más segura. Deberías de investigar cuál es la causa de que tu Agnitum Outpost te da problemas. ¿No estarás usando programas P2P y no has establecido reglas de firewall?. Puedes establecerlas para redireccionar los puertos que quieras para usar los programas que requieran que dichos puertos estén abiertos.
      Información a cerca del Livebox no hay mucha o nada pero te puede servir perfectamente la información que te dejo en este link que hay en adslayuda.com y que trata del Inventel DWB200 que es su primo hermano (prácticamente idénticos en su manejo): http://www.adslayuda.com/invenDWB200+main.html

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por tus consejos. Yo no uso ningun programa p2p. Debe…

        Gracias por tus consejos.
        Yo no uso ningun programa p2p. Debe ser algun problema de mi configuracion pues cuando navego en algunos momentos la CPu sube al 100% y se queda parado durante algunos minutos y despues vuelve otra vez normal El Outpost se pone al 70% y el resto lo consume el IE y el system. Ademas el visor de registro del Outpost no me muestrana nada dice que se abrio correctamente.
        En fin que si no encuentro solucion pues ¿a formatear¿ y ha instalar todo. Un engorro :-? :-?

        • Cerrado

          Pregunta tonta: ¿has pasado el antivirus y algún anti-espías…

          Pregunta tonta: ¿has pasado el antivirus y algún anti-espías en tu ordenata?. Podrías tener algún parásito que te esté consumiendo recursos...ya sabes...
          Por otra parte prueba por curiosidad a instalar otro firewall en lugar del Outpost a ver si ocurre lo mismo. La verdad es que formatear es un auténtico "co*azo". Bueno lo malo no es formatear sino volver a instalar todo.
          Suerte y hasta pronto,

          • Cerrado

            BocaDePez BocaDePez
            6
            Ya he pasado todas las herramientas de lipieza conocidas pero…

            Ya he pasado todas las herramientas de lipieza conocidas pero nada de nada.He quitado y puesto varias veces el Outpost versiones 2.5 y 2.6 y hoy me he bajado la version free 1.0 pero me temo que con XP SP2 no funcione.
            Que firewall me recomiendas en español. :-? :-? :-?
            P.D. estoy aburrido

            • Cerrado

              [Editado 1/06/05 23:27]

              Yo utilizo el Norton Internet Security 2003 (antivirus y…

              Yo utilizo el Norton Internet Security 2003 (antivirus y firewall) y nunca me han dado problemas usándolo conjuntamente con el firewall del router. Como te decía no debería de darlos con ninguno.
              En este enlace te vienen varios firewall que puedes probar a ver qué pasa: Firewall para probar
              A ver si hay suerte,

              ¡Ah!, aunque me llames pesado, ¿has comprobado el nivel de seguridad que tienes en el firewall del Livebox?, no lo vayas a tener en nivel alto pues te pordría dar problemas para determinadas aplicaciones ya que en este nivel creo que sólo tiene abierto el puerto 80 (para protocolo HTTP).
              Un saludo,

              • Cerrado

                BocaDePez BocaDePez
                6
                Tranqui, El nivel esta en medio. Hoy he instalado la ultima…

                Tranqui, El nivel esta en medio. Hoy he instalado la ultima version de Outpost 2.7 y de momento parece que va bien aunque el visor de sucesos del Outpost sigue sin mostrarme nada dice en cualquier apartado "se abrio correctamente" y que no hay datos para mostrar. He hecho el test en linea y todo perfecto. Espero que funcione bien aunque no vea los ataques bloqueados etc. :-| :-|

                • Cerrado

                  Bueno, me alegro entonces de que vaya bien. Con respecto a…

                  Bueno, me alegro entonces de que vaya bien. Con respecto a los "ataques" te los para antes el firewall del router, por eso no te avisa el del Outpost.

                  Un saludo,