Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    linksys WRT54G

    Hola tengo el router linksys wireless G, modelo WRT54G.

    Mi internet es de ono y utilizo el motorola surfboard que esta conectado al router y mi problema es que el emule va fatal, tengo la ID baja y las conecxion me sale en amarillo y al rato el kamedia se desconecta, no vaja nada y no se si es por los puertos, por el bitdefender 7.2 profesional( hace tiempo con el modem solo no me daba problemas) y ademas yo no se como se habren los puertos, si sabeis que le pasa al emule ayudadme, si es algo de los puertos decidme como se abren porque es que me lio.

    salu2 y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a ver, yo sigo los pasos de que indicala web, pero el momento…

      a ver, yo sigo los pasos de que indicala web, pero el momento en el que me meto en http://192.168.1.1 (en mi caso) me pide ususrio y contraseña. Mi pregunta es: que usuario y que contraseña tengo que poner? es alguna que se establece durante la instalación, te lo dan con el router, es alguna especifica que es dificil de saber... COMO LA CONSIGO???

    • Cerrado

      BocaDePez BocaDePez
      6

      prueba a abrir los puertos como indica en…

      prueba a abrir los puertos como indica en http://www.adslzone.net/linksys-wrt.html pero asegurate que no tienes ningun firewall activo en el pc