Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 14 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    EL LINKSYS WAG54GS ¿ES UNA MIERDA?

    Lo tengo desde hace unos meses y ya me he cansado de el. El mayor problema que le veo es que cada vez que llaman por telefono este dichoso Router pierde el sincronismo y hasta pasados 2 o 3 mint no recupera la conexion. Pienso que este problema es del router ya que fue poner mi viejo 3com 812 y como una roca, me he llamado 15 veces por telefono y nunca pierde el sincronismo, cosa que el LINKSYS de 10 llamadas lo perdia en 7 ocasiones asi que llego a la conclusion que es problema del Router LINKSYS que es una patata en vez de la linea...

    Tengo YA.COM ADSL 2MB IP DINAMICA. ¿Sabeis de algun truco, actualizacion de Firmware o ALGO para que el LINKSYS este de las narices no pierda la conexion cada vez que me llaman???

    ¡Gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, pues ya le puse la 1.00.09C de esa pagina. Y joder,…

      Bueno, pues ya le puse la 1.00.09C de esa pagina. Y joder, ¡esto es un infierno! Despues de actualizar el firm no cambie nada de la configuracion excepto el modo a G.Lite. Sincronizo, me pongo a navegar y tras 1 mint, corte, sincroniza de nuevo y otro minuto de navegacion y corte... y asi sigue la historia. Lo apague y encendi y nada, sigue igual. Asi que me canse y puse de nuevo el 3COM. Pues nada, no entiendo que leches le pasa a este router. ¿Sera algo de la configuracion????????? ¿Pero que? Si en G.Lite es mas inestable aun, apaga y vamonos... ¿Alguna sugerencia mas aparte de tirarlo por la ventana? :-(

      FastPathYA! Si bueno parece, tiene mayores prestaciones que el 3com 812, pero si no mantiene la conexion estable ya me diras para que leches quiero tantas prestaciones, lo importante es que la conexion no se corte nunca y este se le cae cada 2x3.

      • Cerrado

        BocaDePez BocaDePez
        6

        Joer. A ver: el router tiene, en ADMINISTRATION, una pestaña…

        Joer.

        A ver: el router tiene, en ADMINISTRATION, una pestaña llamada REPORTING, y ahí un botó llamado LOG. Ponlo en ENABLE y estate un rato currando con el router. Luego, vuelves a esa pestaña, le das a VIEW LOG y pegas por aqui lo que te dice, a ver si encontramos que leches le pasa... Y si no...

        Si no, me queda una sugerencia... cógelo, lo metes en la caja, lo llevas donde lo compraste, y les dices que te lo cambien por otro, que ese está defectuoso y que por temperatura te tira la conexión.

        Y a ver si suena la flauta.

        • Cerrado

          BocaDePez BocaDePez
          6

          Bueno, a ver si te sirve de algo... Este log es seleccionando…

          Bueno, a ver si te sirve de algo... Este log es seleccionando el modo G.LITE y el resto de config tal y como la tenia antes de actualizar el firmware. Conexion ADSL ya.com 2MB IP dinamica.

          Log

          All Log
          Type:
          Sat, 2006-08-05 08:33:47 - Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1004e180

          Sat, 2006-08-05 08:33:47 - Couldn't get channel number: Transport endpoint is not connected

          Sat, 2006-08-05 08:33:47 - Doing disconnect

          Sat, 2006-08-05 08:33:47 - sendto returned:

          Sat, 2006-08-05 08:33:47 - Exit.

          Sat, 2006-08-05 08:33:58 - ADSL G.994 training

          Sat, 2006-08-05 08:34:01 - ADSL G.992 started

          Sat, 2006-08-05 08:34:03 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:34:07 - ADSL G.992 message exchange

          Sat, 2006-08-05 08:34:08 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:34:09 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:34:09 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:34:09 - setting line discipline hook

          Sat, 2006-08-05 08:34:10 - Starting link

          Sat, 2006-08-05 08:34:10 - Sending PADI

          Sat, 2006-08-05 08:34:24 - apps set the adsl with value 0

          Sat, 2006-08-05 08:34:24 - , the count is 2

          Sat, 2006-08-05 08:34:24 - the wan_ip_existing is 0

          Sat, 2006-08-05 08:34:34 - ADSL link down

          Sat, 2006-08-05 08:34:37 - Terminating on signal 15.

          Sat, 2006-08-05 08:34:37 - Exit.

          Sat, 2006-08-05 08:34:37 - Hangup (SIGHUP)

          Sat, 2006-08-05 08:34:37 - Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1004e180

          Sat, 2006-08-05 08:34:37 - Couldn't get channel number: Transport endpoint is not connected

          Sat, 2006-08-05 08:34:37 - Doing disconnect

          Sat, 2006-08-05 08:34:37 - sendto returned:

          Sat, 2006-08-05 08:34:37 - Exit.

          Sat, 2006-08-05 08:34:42 - ADSL G.994 training

          Sat, 2006-08-05 08:34:45 - ADSL G.992 started

          Sat, 2006-08-05 08:34:48 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:34:52 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:34:54 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:34:54 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:34:54 - Interface configured

          Sat, 2006-08-05 08:34:54 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:34:55 - Initialize LCP.

          Sat, 2006-08-05 08:34:55 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:34:55 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:34:55 - Plugin pppoe called.

          Sat, 2006-08-05 08:34:55 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:35:29 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:35:31 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:35:31 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:35:31 - Interface configured

          Sat, 2006-08-05 08:35:31 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:35:31 - Initialize LCP.

          Sat, 2006-08-05 08:35:31 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:35:31 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:35:31 - Plugin pppoe called.

          Sat, 2006-08-05 08:35:31 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:35:31 - Using interface ppp0

          Sat, 2006-08-05 08:35:31 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:35:31 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:35:31 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:35:31 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:35:31 - setting line discipline hook

          Sat, 2006-08-05 08:35:32 - Starting link

          Sat, 2006-08-05 08:35:32 - Sending PADI

          Sat, 2006-08-05 08:35:32 - HOST_UNIQ successful match

          Sat, 2006-08-05 08:35:32 - Got connection: 1437

          Sat, 2006-08-05 08:35:32 - Connecting PPPoE socket: 00:90:1a:40:f2:38 1437 nas0 0x1004e180

          Sat, 2006-08-05 08:35:32 - using channel 3

          Sat, 2006-08-05 08:35:32 - Connect: ppp0 nas0

          Sat, 2006-08-05 08:35:32 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:35:32 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:35:32 - LCP is allowed to come up.

          Sat, 2006-08-05 08:35:35 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:35:35 - PAP authentication success

          Sat, 2006-08-05 08:35:36 - Local IP address changed to 80.XXX.XXX.XXX

          Sat, 2006-08-05 08:35:36 - Remote IP address changed to 213.XXX.XXX.XXX

          Sat, 2006-08-05 08:36:51 - Terminating on signal 15.

          Sat, 2006-08-05 08:36:51 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:36:51 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:36:51 - LCP down.

          Sat, 2006-08-05 08:36:51 - Modem hangup

          Sat, 2006-08-05 08:36:51 - Connection terminated.

          Sat, 2006-08-05 08:36:51 - Connect time 1.4 minutes.

          Sat, 2006-08-05 08:36:51 - Sent 7415 bytes, received 137804 bytes.

          Sat, 2006-08-05 08:36:51 - Doing disconnect

          Sat, 2006-08-05 08:36:51 - sendto returned:

          Sat, 2006-08-05 08:37:17 - Initialize LCP.

          Sat, 2006-08-05 08:37:17 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:37:17 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:37:17 - Plugin pppoe called.

          Sat, 2006-08-05 08:37:17 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:37:17 - Using interface ppp0

          Sat, 2006-08-05 08:37:17 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:37:17 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:37:17 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:37:17 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:37:17 - setting line discipline hook

          Sat, 2006-08-05 08:37:18 - Starting link

          Sat, 2006-08-05 08:37:18 - Sending PADI

          Sat, 2006-08-05 08:37:32 - apps set the adsl with value 0

          Sat, 2006-08-05 08:37:32 - , the count is 2

          Sat, 2006-08-05 08:37:32 - the wan_ip_existing is 0

          Sat, 2006-08-05 08:37:48 - ADSL link down

          Sat, 2006-08-05 08:37:49 - Terminating on signal 15.

          Sat, 2006-08-05 08:37:49 - Failed to negotiate PPPoE connection: 127

          Sat, 2006-08-05 08:37:49 - Exit.

          Sat, 2006-08-05 08:37:49 - Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1004e180

          Sat, 2006-08-05 08:37:49 - Couldn't get channel number: Transport endpoint is not connected

          Sat, 2006-08-05 08:37:49 - Doing disconnect

          Sat, 2006-08-05 08:37:49 - sendto returned:

          Sat, 2006-08-05 08:37:49 - Exit.

          Sat, 2006-08-05 08:37:58 - ADSL G.994 training

          Sat, 2006-08-05 08:38:00 - ADSL G.992 started

          Sat, 2006-08-05 08:38:03 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:38:07 - ADSL G.992 message exchange

          Sat, 2006-08-05 08:38:08 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:38:09 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:38:09 - Interface configured

          Sat, 2006-08-05 08:38:09 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:38:09 - Initialize LCP.

          Sat, 2006-08-05 08:38:09 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:38:09 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:38:09 - Plugin pppoe called.

          Sat, 2006-08-05 08:38:09 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:38:09 - Using interface ppp0

          Sat, 2006-08-05 08:38:09 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:38:09 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:38:09 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:38:09 - setting line discipline hook

          Sat, 2006-08-05 08:38:10 - Starting link

          Sat, 2006-08-05 08:38:10 - Sending PADI

          Sat, 2006-08-05 08:38:24 - apps set the adsl with value 0

          Sat, 2006-08-05 08:38:24 - , the count is 2

          Sat, 2006-08-05 08:38:24 - the wan_ip_existing is 0

          Sat, 2006-08-05 08:38:31 - ADSL link down

          Sat, 2006-08-05 08:38:33 - Terminating on signal 15.

          Sat, 2006-08-05 08:38:53 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:38:53 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:38:53 - Plugin pppoe called.

          Sat, 2006-08-05 08:38:53 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:38:53 - Using interface ppp0

          Sat, 2006-08-05 08:38:53 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:38:53 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:38:53 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:38:53 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:38:53 - setting line discipline hook

          Sat, 2006-08-05 08:39:08 - apps set the adsl with value 0

          Sat, 2006-08-05 08:39:08 - , the count is 2

          Sat, 2006-08-05 08:39:08 - the wan_ip_existing is 0

          Sat, 2006-08-05 08:39:14 - ADSL link down

          Sat, 2006-08-05 08:39:15 - Terminating on signal 15.

          Sat, 2006-08-05 08:39:16 - Failed to negotiate PPPoE connection: 127

          Sat, 2006-08-05 08:39:16 - Exit.

          Sat, 2006-08-05 08:39:16 - Hangup (SIGHUP)

          Sat, 2006-08-05 08:39:16 - Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1004e180

          Sat, 2006-08-05 08:39:16 - Couldn't get channel number: Transport endpoint is not connected

          Sat, 2006-08-05 08:39:16 - Doing disconnect

          Sat, 2006-08-05 08:39:16 - sendto returned:

          Sat, 2006-08-05 08:39:16 - Exit.

          Sat, 2006-08-05 08:39:29 - ADSL G.994 training

          Sat, 2006-08-05 08:39:32 - ADSL G.992 started

          Sat, 2006-08-05 08:39:35 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:39:39 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:39:41 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:39:41 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:39:41 - Interface configured

          Sat, 2006-08-05 08:39:41 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:39:41 - Initialize LCP.

          Sat, 2006-08-05 08:39:41 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:39:41 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:39:41 - Plugin pppoe called.

          Sat, 2006-08-05 08:39:41 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:39:41 - Using interface ppp0

          Sat, 2006-08-05 08:39:41 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:39:41 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:39:41 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:39:42 - HOST_UNIQ successful match

          Sat, 2006-08-05 08:39:43 - Got connection: 1438

          Sat, 2006-08-05 08:39:43 - Connecting PPPoE socket: 00:90:1a:40:f2:38 1438 nas0 0x1004e180

          Sat, 2006-08-05 08:39:43 - using channel 4

          Sat, 2006-08-05 08:39:43 - Connect: ppp0 nas0

          Sat, 2006-08-05 08:39:43 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:39:43 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:39:43 - LCP is allowed to come up.

          Sat, 2006-08-05 08:39:46 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:39:46 - PAP authentication success

          Sat, 2006-08-05 08:39:46 - Local IP address changed to 80.XXX.XXX.XXX

          Sat, 2006-08-05 08:39:46 - Remote IP address changed to 213.XXX.XXX.XXX

          Sat, 2006-08-05 08:39:46 - apps set the adsl with value 1

          Sat, 2006-08-05 08:39:46 - , the count is 2

          Sat, 2006-08-05 08:39:46 - the wan_ip_existing is 1

          Sat, 2006-08-05 08:40:02 - ADSL link down

          Sat, 2006-08-05 08:40:03 - Terminating on signal 15.

          Sat, 2006-08-05 08:40:03 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:40:03 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:40:04 - LCP down.

          Sat, 2006-08-05 08:40:15 - ADSL G.992 started

          Sat, 2006-08-05 08:40:18 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:40:22 - ADSL G.992 message exchange

          Sat, 2006-08-05 08:40:22 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:40:23 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:40:23 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:40:23 - Interface configured

          Sat, 2006-08-05 08:40:23 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:40:23 - Initialize LCP.

          Sat, 2006-08-05 08:40:23 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:40:23 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:40:23 - Plugin pppoe called.

          Sat, 2006-08-05 08:40:23 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:40:23 - Using interface ppp0

          Sat, 2006-08-05 08:40:23 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:40:23 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:40:23 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:40:23 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:40:23 - setting line discipline hook

          Sat, 2006-08-05 08:40:24 - Starting link

          Sat, 2006-08-05 08:40:38 - apps set the adsl with value 0

          Sat, 2006-08-05 08:40:38 - , the count is 2

          Sat, 2006-08-05 08:40:38 - the wan_ip_existing is 0

          Sat, 2006-08-05 08:40:45 - ADSL link down

          Sat, 2006-08-05 08:40:48 - Terminating on signal 15.

          Sat, 2006-08-05 08:40:48 - Failed to negotiate PPPoE connection: 127

          Sat, 2006-08-05 08:40:48 - Exit.

          Sat, 2006-08-05 08:40:48 - Hangup (SIGHUP)

          Sat, 2006-08-05 08:40:48 - Connecting PPPoE socket: 00:00:00:00:00:00 0000 0x1004e180

          Sat, 2006-08-05 08:40:48 - Couldn't get channel number: Transport endpoint is not connected

          Sat, 2006-08-05 08:40:48 - sendto returned:

          Sat, 2006-08-05 08:40:48 - Exit.

          Sat, 2006-08-05 08:40:56 - ADSL G.994 training

          Sat, 2006-08-05 08:40:58 - ADSL G.992 started

          Sat, 2006-08-05 08:41:01 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:41:05 - ADSL G.992 message exchange

          Sat, 2006-08-05 08:41:06 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:41:07 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:41:07 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:41:07 - Interface configured

          Sat, 2006-08-05 08:41:07 - Initialize LCP.

          Sat, 2006-08-05 08:41:07 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:41:07 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:41:07 - Plugin pppoe called.

          Sat, 2006-08-05 08:41:08 - pppd 2.4.1 started by root, uid 0

          Sat, 2006-08-05 08:41:08 - Using interface ppp0

          Sat, 2006-08-05 08:41:08 - Couldn't increase MTU to 1500.

          Sat, 2006-08-05 08:41:08 - Couldn't increase MRU to 1500

          Sat, 2006-08-05 08:41:08 - local IP address 10.64.64.64

          Sat, 2006-08-05 08:41:08 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:41:34 - ADSL G.994 training

          Sat, 2006-08-05 08:41:36 - ADSL G.992 started

          Sat, 2006-08-05 08:41:39 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:41:43 - ADSL G.992 message exchange

          Sat, 2006-08-05 08:41:44 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:41:45 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:41:45 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:41:45 - Interface configured

          Sat, 2006-08-05 08:41:45 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:41:46 - Initialize LCP.

          Sat, 2006-08-05 08:41:46 - remote IP address 10.112.112.112

          Sat, 2006-08-05 08:41:46 - setting line discipline hook

          Sat, 2006-08-05 08:41:47 - Starting link

          Sat, 2006-08-05 08:41:47 - Sending PADI

          Sat, 2006-08-05 08:42:01 - apps set the adsl with value 0

          Sat, 2006-08-05 08:42:01 - , the count is 2

          Sat, 2006-08-05 08:42:01 - the wan_ip_existing is 0

          Sat, 2006-08-05 08:42:07 - ADSL link down

          Sat, 2006-08-05 08:42:08 - Terminating on signal 15.

          Sat, 2006-08-05 08:42:08 - Failed to negotiate PPPoE connection: 127

          Sat, 2006-08-05 08:42:22 - ADSL G.992 channel analysis

          Sat, 2006-08-05 08:42:27 - ADSL link up, interleaved, us=320, ds=1984

          Sat, 2006-08-05 08:42:27 - Interface "nas0" created sucessfully

          Sat, 2006-08-05 08:42:27 - Communicating over ATM 0.8.32, encapsulation: LLC

          Sat, 2006-08-05 08:42:27 - Interface configured

          Sat, 2006-08-05 08:42:27 - RFC 1483/2684 bridge daemon started

          Sat, 2006-08-05 08:42:28 - Initialize LCP.

          Sat, 2006-08-05 08:42:28 - Plugin pppoe loaded.

          Sat, 2006-08-05 08:42:28 - PPPoE Plugin Initialized

          Sat, 2006-08-05 08:42:28 - Plugin pppoe called.

    • Cerrado

      [Editado 3/08/06 04:21]

      Pues ese router tiene buena pinta... algo raro tendras en la…

      Pues ese router tiene buena pinta... algo raro tendras en la configuracion...

    • Cerrado

      BocaDePez BocaDePez
      6

      Coño y yo mirando en la web oficial de Linksys y no habia…

      Coño y yo mirando en la web oficial de Linksys y no habia nada de nuevos firmwares... Espero que esta beta arregle cosas... porque vaya tela!

      Por cierto, ¿esta beta no es oficial no???????? :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        Es oficial... pero beta. También puedes conseguirla mandando…

        Es oficial... pero beta. También puedes conseguirla mandando un mail al creador del router diciendo que tienes un problema de lo que sea, y ellos te la mandan...

        Yo la encontré mirando en foros, y al final me la puse... y desde entonces, el router mucho más estable, y preparadito para cuando me den los 20 meguillas.

    • Cerrado

      BocaDePez BocaDePez
      6

      uops! Necesitas un update de bios para poder ponerle el…

      uops!

      Necesitas un update de bios para poder ponerle el G.Lite (y hasta el adsl+2). Por lo menos, la 1.00.09C. Lo tienes aqui:

      http://www.openlinksys.info/

      en la seccion downloads.

      Lo malo: 1) el site está EN POLACO.

      2) tendrás que registrarte para descargarlo.

      Pero creo que merece la pena...

    • Cerrado

      BocaDePez BocaDePez
      6

      A ver, he mirado en la configuracion del router y no veo por…

      A ver, he mirado en la configuracion del router y no veo por ningun sitio nada de G.LITE, ¿como se le fuerza este router a trabajar en G.LITE mode? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Pero, ¿de donde saco esos microfiltros? Y vamos a ver, lo de…

      Pero, ¿de donde saco esos microfiltros? Y vamos a ver, lo de los microfiltros creo recordar que era para la gente a la que NO le ponian splitter. Eso de los microfiltros fue un metodo nuevo que sacaron para ahorrarse que un tecnico fuera casa por casa a instalar un splitter, al que queria ADSL se limitaban a enviarle microfiltros y ale, que el usuario se las apañe solo... ¿no es asi? El caso es que mi ADSL esta instalada de las primeras, y me vino un tio a instalar una caja al lado del PTR, esa caja se jodio hace aprox. dos años por una tormentan y me la sustituyeron por otra mas grande y "moderna" que pone ADSL/VDSL que supongo que ambas haran funcion splitter. Yo un microfiltro ni lo he visto en mi vida ni lo he necesitado...

      Bueno, probare lo del G.LITE, no recuerdo como lo tengo... lo mirare, pero si tampoco es por eso, teeeeeeela con el routercillo este...

      P.D. Bebiendo refresco y bebiendo agua te hidratas que es lo importante, jejeje Aqui lo importante es mantener la dichosa conexion activa, y esto el 3com lo consigue como una roca y el Linksys es mas blando que la mierda de pavo (como el superñoño vamos, ejjeje)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hombre, splitter tendra, junto al PTR/PCR hay una caja que…

      Hombre, splitter tendra, junto al PTR/PCR hay una caja que pone ADSL/VDSL y eso sera el splitter... Pero bueno, tenga o no splitter (que supongo lo tendra, sino ya me direis...), se os pasa por alto que con el 3com 812 del año "la polca y mas alla" no se me cae la conexion, ni aunque llame 150.000 veces... No entiendo como el Linksys siendo mas moderno va a ser menos estable que un 3com 812 de hace años, solo es entendible si el Linksys este esta defectuoso o simplemente es una mierda... Eso, o que tenga algun parametro a configurar para que no sea tan endeble y mantenga la conexion activa...

      Por cierto, segun el 3com812 la calidad de mi linea es excepcional, SNR y demas muy buenos, asi que la linea no es mala y aunque fuera mala seria mala para los dos y no solo para uno... asi que algo raro hay.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que tu quieras, pero PON LOS MICROFILTROS Y PROBLEMA…

        Lo que tu quieras, pero PON LOS MICROFILTROS Y PROBLEMA RESUELTO.

        Yo a veces tengo sed, y si me bebo un refresco de cola, por muy refresco que sea, y por muy frio que esté, no se me quita la sed.
        Sin embargo, si bebo agua, se me va.

        Supongo que una explicación de lo que te pasa, de que un router funciona bien y el otro no, es que el mas viejo NO soporta los nuevos protocolos de ADSL, y al encontrarse con una llamada, no te tumba la linea...

        Prueba a ver: ponte el linksys, y en la modulación, ponle G.LITE y una vez conectado prueba a llamarte. Si aguanta, esa es la explicación (estás forzando al linksys a ir en "formato antiguo").

        También puede ser que el 3Com tenga incorporado un microfiltro en la entrada de linea (pero pasaaltos), de manera que discrimina entre las llamadas y la ADSL, y que el linksys no lo tenga.

        Pero vamos, que todo esto son solo pruebas y especulaciones: tu limitate a poner los microfiltros, y verás como el problema desaparece.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pregunta obvia: ¿tienes puestos los microfiltros en TODOS los…

      Pregunta obvia: ¿tienes puestos los microfiltros en TODOS los telefonos de tu casa?