BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

linksys dual band wireless-n adsl2+modem gigabit router

BocaDePez
BocaDePez

hola, tengo un gran problemon, me puse a configurar este modem router con el cd que lleva en su caja,algo hize mal. no se como configurarlo para telefonica, lo quiero como modem, no inalambrico, lo voy a poner al lado del pc, el caso es que lo debi de configurar mal y ahora lo enciendo y el icono de internet en rojo, y el puerto 1 en rojo tambien, power- dsl-wireless estos si estan en verde,que puede pasar? debi configurar mal los parametros de internet pero ahora no me deja configurarlos de nuevo, que puedo hacer? menuda papeleta tengo ademas siendo novato en estos temas, si pude alguien ayudarme, se agradeceria muchisimo cualquier aporte.

un saludo

Ari

Para dejarlo solo comó módem router no wifi, que parece que es lo que quieres, hubiera bastado con que inhabilitaras la opción wireless :)

Resetea tu router, mejor y empezamos de nuevo. ¿Es un 320 n?

Saludos

vukits

resetealo..

para desactivar el wifi, entra en la pagina de confguración(192.168.1.1) ->Wireless-> Pon Network Mode a "disabled" .. y dale a apply ;)

sobre configurar el adsl para telefonica, no viene mal leer la chincheta :P

saludos

🗨️ 14
BocaDePez
BocaDePez

gracias por contestar, como lo reseteo? veo que por la parte de atras pone reset y hay un agujerito, ya me direis y lo hago.

gracias amigos.

🗨️ 13
Ari

En tu caso concreto, yo intentaría hacerlo desde aquí primero 192.168.1.1/setup.cgi?next_file=Factorydefaults.htm

Si no te va bien, entonces prueba el método que te comenta vukits, pero no creo que te haga falta de momento :)

Saludos

🗨️ 11
BocaDePez
BocaDePez

hola, ese enlace con el router este malo de timofonica le pincho y me lleba a google, no hace otra cosa, pero si funcionaria el enlace, como lo meto con el otro modem -router?si no me deja entrar en internet?yo ahora quito el xavi este que tengo de timofonica, cambio los cables al otro y lo que os e contado antes:

se enciende el power, el wireless y el dsl, el puerto 1 y el internet en rojo sin conexion,el enlace no me funcionaria creo yo? ya me direis, joe vaya vara que os esta dando este neofito, lo siento.

gracias de nuevo y un saludo

🗨️ 10
Ari
🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
Ari
🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
Ari
1
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Ari
1