Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
416 lecturas y 16 respuestas
  • Boca de Pez Boca de Pez
    6

    linksys dual band wireless-n adsl2+modem gigabit router

    hola, tengo un gran problemon, me puse a configurar este modem router con el cd que lleva en su caja,algo hize mal. no se como configurarlo para telefonica, lo quiero como modem, no inalambrico, lo voy a poner al lado del pc, el caso es que lo debi de configurar mal y ahora lo enciendo y el icono de internet en rojo, y el puerto 1 en rojo tambien, power- dsl-wireless estos si estan en verde,que puede pasar? debi configurar mal los parametros de internet pero ahora no me deja configurarlos de nuevo, que puedo hacer? menuda papeleta tengo ademas siendo novato en estos temas, si pude alguien ayudarme, se agradeceria muchisimo cualquier aporte.

    un saludo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
        • 6

          En tu caso concreto, yo intentaría hacerlo desde aquí primero…

          En tu caso concreto, yo intentaría hacerlo desde aquí primero 192.168.1.1/setup.cgi?next_file=Factorydefaults.htm

          Si no te va bien, entonces prueba el método que te comenta vukits, pero no creo que te haga falta de momento :)

          Saludos

          • Boca de Pez Boca de Pez
            6
            hola, ese enlace con el router este malo de timofonica le…

            hola, ese enlace con el router este malo de timofonica le pincho y me lleba a google, no hace otra cosa, pero si funcionaria el enlace, como lo meto con el otro modem -router?si no me deja entrar en internet?yo ahora quito el xavi este que tengo de timofonica, cambio los cables al otro y lo que os e contado antes:

            se enciende el power, el wireless y el dsl, el puerto 1 y el internet en rojo sin conexion,el enlace no me funcionaria creo yo? ya me direis, joe vaya vara que os esta dando este neofito, lo siento.

            gracias de nuevo y un saludo

            • 6
              Ese enlace no es para el router de Telefónica, sino para el…

              Ese enlace no es para el router de Telefónica, sino para el wag 320n.

              No necesitas estar conectado a internet para entrar a tu router, sea el que sea, por otra parte :)

              Basta con que tu pc se conecte a él aunque sea por cable de red. No necesitas ni tener adsl, pero no lo conectes al puerto 1, sino al 2, al 3, o al 4. Ya que has configurado el puerto 1 como neutro que en ese caso el led se te ponga en rojo, el del puerto 1, es normal. Y es normal también que la luz de internet esté en rojo por la misma razón: la navegación te la da el router que hayas conectado al linksys, no el linksys.

              Todo esto te lo digo si el router que tienes es el wag 320 n, que entiendo que sí :)

              Si ves que no te aclaras, en la parte de atras del linksys hay un botón de reset, lo verás perfectamente porque en el linksys wag320 n lo pone (pone reset y además en rojo para que se vea bien), mete en el agujerito que veras la punta de un lápiz o de un alfiler, aprieta bien durante unos segundos (con diez segundos suele bastar) y el router se te reiniciará con valores de fábrica.

              Saludos

              • Boca de Pez Boca de Pez
                6
                gracias por contestar, pero es que yo quiero el linksys dual…

                gracias por contestar, pero es que yo quiero el linksys dual band wag320n para el pc,pornerlo como wan que me haga de modem, no lo voy a usar con ningun otro router,no se si me explico bien, el tema es el siguiente, tengo puesto de telefonica un xavi7868r y lo quiero cambiar por este,le puse los cables de uno para otro y a la hora de configuralo meti la pata en los parametros para internet. y no me dejar ponerle los parametros bien, pero quiero usarlo en lugar del xavi.

                gracias por vuestra paciencia. un saludo

                • 6
                  Resetealo, nada más. Conecta tu router al pc, no uses para…

                  Resetealo, nada más. Conecta tu router al pc, no uses para eso el puerto uno, que lo tienes deshabilitado, y entra por el enlace que te he dejado. Le das al botón de Restore Factory Defaults, y con eso debe de bastar.

                  Si no puedes, resetea como te digo :) Y apartir de ahí configuras normalmente tu router, con tus datos de conexión, y deshabilitas la opción wifi, aquí 192.168.1.1/setup.cgi?next_file=Wireless.htm Vas a network mode y marcas, en el desplegable, la opción disable, tal y como te comenta mi compañero.

                  No tienes que hacer nada más :)

                  Saludos

                    • Boca de Pez Boca de Pez
                      6
                      hola amigos, de momento todo ok. ahora lo que quisiera es que…

                      hola amigos, de momento todo ok. ahora lo que quisiera es que el pc trabajara con el puerto 1 del router, lo tengo puesto en el puerto 2, o una vez que e anulado el wireless trabaja igual en cualquier puerto? tambien quisiera abrir un rango de puertos, me pongo a abrirlos y solo me da una opcion= tcp o udp, como puedo hacer para que me de las 2 opciones? ya me direis vosotros.

                      muchisimas gracias compañeros. un saludo

                      • 12
                        Puede trabajar en cualquier puerto ethernet. El inhabilitar…

                        Puede trabajar en cualquier puerto ethernet. El inhabilitar la opción wireles era simplemente para que no la tuvieras habilitada sin encriptar si no la usabas :) Para que trabaje como módem no necesitas hacer nada más.

                        Para abrir puertos para emule y otros, vete mejor aquí 192.168.1.1/setup.cgi?next_file=AppGaming.htm

                        En esa opción tienes disponible la opción both que significa ambos, tcp y udp

                        Saludos

                        • Boca de Pez Boca de Pez
                          6
                          gracias compañero, que tal se desenvuelve este linksys cisco…

                          gracias compañero, que tal se desenvuelve este linksys cisco como modem, y otra cosa, lo tengo en el puerto 2, no seria mejor tenerlo en el puerto 1, es una duda que tengo, como deciais que el puerto 1 era para wag, ya me direis, eso si muy agradecido para con vosotros. gracias de verdad. un saludo

                            • Boca de Pez Boca de Pez
                              6
                              hola, ya estoy de nuevo dando guerra, quisiera saber si tiene…

                              hola, ya estoy de nuevo dando guerra, quisiera saber si tiene firewall, para abrirlo y meter los puertos de el emule y varios puertos mas en su zona de confianza,tambien tengo que decir que le puse disable al dhcp server, quiero que me digais si donde pone dsl modulation pongo multimode o otro?

                              gracias de nuevo amigos

                              • 12
                                Lo tiene aquí 192.168.1.1/setup.cgi?next_file=Security.htm…

                                Lo tiene aquí 192.168.1.1/setup.cgi?next_file=Security.htm pero yo no lo abriría, en tu lugar. Tampoco te hace falta hacerlo, con que abras los puertos donde te he dicho más arriba es suficiente :)

                                Pon la modulación que te corresponde, que supongo que será adsl2+, mejor que multimode

                                Saludos