Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
184 lecturas y 4 respuestas
  • Linksys AG241V2 y Anexo M

    Hola:

    Visto lo visto que Jazztel esta activando por zonas el anexo m me gustaria saber si alguien ha probado algun firmware de terceros o algo para poder activarlo.

    Yo he estado investigando por ahi y lo unico que he visto ha sido el firm de phoenix, alguien lo ha probado y le va bien??

    Si no esta muy claro me kedare con la subida que tengo y algun dia me comprare un router nuevo jeje.

    Saludos

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Yo tengo un AG241 (creo que V1) que me han regalado con el…

      Yo tengo un AG241 (creo que V1) que me han regalado con el firmware de Phoenix ... aunque todavía no lo he puesto, por vago simplemente. :D

      Si me da el punto, luego lo pruebo y te cuento.

    • Bien, me he animado a ponerlo. Este router tiene metido el…

      Bien, me he animado a ponerlo. Este router tiene metido el Phoenix 7.01.04 (25 Ene 2008) que es el último para la V1 del hardware.

      El problema con este router es que pita por dentro :( salvo que metas el firmware oficial antiguo, y se calienta mucho.

      Con perfil TurboUp, pero modulando en Annex A:

      ADSL LineADSL2+
      ADSL Line CodingINTERLEAVED
      Line Attenuation(Down):24 (Up):12
      Noise Margin(Down):9 (Up):8
      Total Output Power(Down):20 (Up):12
      Current StateDownStr: 15052(K) UpStr: 1091(K)

      En este modo, los pings demasiado altos, pues a bandaancha.eu salen 26-27 milisegundos.

      Con perfil Turbo Up, tras reconfigurar el router para Annex M:

      ADSL LineADSL2+ M
      ADSL Line CodingINTERLEAVED
      Line Attenuation(Down):23 (Up):11
      Noise Margin(Down):9 (Up):7
      Total Output Power(Down):22 (Up):15
      Current StateDownStr: 13676(K) UpStr: 2397(K)

      En este modo, los pings a bandaancha.eu salen de 20-21 milisegundos.

        • Por lo que he leído es que al cambiar el controlador DSL de…

          Por lo que he leído es que al cambiar el controlador DSL de Texas Instrument por una nueva versión 7.0.X, hacen overclock de 200 a 250 MHz (incluso en las últimas versiones del oficial), y en ciertos modelos con el hardware pocho, puede producir ese desagradable pitido.

          Ahora estoy de vuelta con el D-Link, que mi AG241 realmente no hay quien lo tenga encima de la mesa.