Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Linea de 10 megas que de repente pasa a ser de 2

faliqui

Buenas a todos,

a ver si alguien me puede guiar un poco porque no entiendo nada, es la primera vez que me pasa esto y quiero tener las cosas claras antes de llamar a Telefonica...

Resulta que contrato una conexion de 10 megas hace unos 6 meses, y todo muy bien, el router sincroniza a 10 Megas y 800 Kbits de subida.

Desde hace 1 semana el router deja de sincronizar y luego se vuelve a conectar, pero nunca a mas de 5 megas... ultimamente he visto conexiones de 2000/64 Kbits; sisi, 64Kbits de subida !!!

- He cambiado el router por otro y sigo con el mismo problema.

- He cambiado el splitter del tlf q tengo en casa y nada.

¿Alguna idea?

¡Saludos y gracias!

faliqui

Podeis comparar la velocidad que tenía antes en mi firma con esta que es la que tengo ahora:

BocaDePez
BocaDePez

llama al 900 357 000 , a ver si te lo solucionan

faliqui

Pues he realizado el test de velocidad de telefonica y me salían 2 Megas, así que me daba la opcion de entrar en la sala de consulta online.

Después de alguna prueba me he dado cuenta que el router si sincroniza siempre a 10 Mbits en el PTR, resulta que había un trozito casi invisible de cobre entre las dos patillas de salida del PTR y eso hacía que la línea se cortase... no se como ha llegado hasta ahí pq antes iba perfecto.... en fin, que todo arreglado.

Saludos y gracias!!

faliqui

Finalmente la conexión me sigue dando problemas, parece que el problema de todo es el PTR.... moviendolo un poco consigo velocidades de 0 a 10 Mbits/s (0 porque a veces ni funciona) así que me toca cambiar el PTR.

Saludos