Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Limitación de ONO a clientes WiFi a 9 Mbps!! Ver video para creer.

Onego
0

No estoy seguro si esto es un fallo de fw o está programado a propósito, pero mi colega ha comprobado que cuando no hay ningún equipo conectado por ethernet al router, la velocidad máxima del iPad le da 9 Mbps. Inmediatamente conecta su PC a un puerto ethernet y la misma prueba desde el iPad ahora le da 35 Mbps (de los 50 Mbps contratados). Apaga el PC y de nuevo da 9 Mbps. Claro, por eso ONO te exige hacer las pruebas de velocidad desde un PC por cable, ahora encaja todo... Aquí tenéis el enlace del vídeo con la prueba:

youtube.com/watch?v=dpVTiuccCgI

Os pido que hagáis la prueba a ver si os pasa, indicando el modelo de vuestro router wifi.

Desde luego si esto se confirma es muy fuerte, sobre todo considerando la cantidad de usuarios que ahora son "solo WiFi" con el auge de los tablets y smartphones.

BocaDePez
BocaDePez
1

Esto es muy fuerte, esto es fortísimo, ONO capa si conectas por wifi!!!! OMG

¿Cuáles son los intereses comerciales tras esta maliciosa maniobra? ¿Están los reptilianos ahí o no?

🗨️ 1
Onego
-1

Hay que comprobar si pasa con todos los modelos de router, pero si es así, tiene pinta de que se trata de limitar la velocidad en origen a usuarios "que no lo van a notar". Efectivamente cuando te conectas por WiFi normalmente no es para descargas grandes con lo que no notas la limitación a 9 Mbps... Se me viene a la cabeza mis suegros, que solo usan la conexión para conectar 2 iPads y ya está. Les venden 50 Mbps y luego les dan 9 Mbps, y cuando lo prueban con el PC da 50... INCREIBLE.

campi
2


Ono pide hacer las pruebas por cable... PORQUE SE DEBEN HACER POR CABLE, es lo lógico.Contrata ono 100Mbps y si tienes 00s intenta conseguir los 100 megas por wifi... Por favor, basta de tonterías.

🗨️ 25
Onego
0

Obviamente no has visto el vídeo... Cuando lo veas hablamos. Además que un portatil 802.11n llega sin problemas a 135 Mbps, pero ese no es el tema. Ve el vídeo y luego opinas.

🗨️ 24
campi
0

He visto el video y te repito lo mismo... Las pruebas por cable y no por wifi, y con adsl en el ptr y con los telefonos desconectados.

BocaDePez
BocaDePez
1

El problema es que comparas un PC con un ipad.... por otro lado la velocidad de la wifi depende de la saturación de tu zona, porque si tienes muchos vecinos con wifi dificilmente te va a dar una mierda.

campi


135 Megaque???

🗨️ 4
Onego
-1

135 Megabits por segundo (Mbps). He dicho portátil 802.11n, no iPhone... Obviamente ciertos dispositivos no llegan nunca al tope del estándar, que por cierto puede llegar a 600 Mbps de velocidad de línea, y no hablemos de 802.11ac.

🗨️ 3
campi
2
heffeque
2
🗨️ 1
jmarkusr
1
jmarkusr

Buenas,

Siento decirte que la tecnologia wifi, aunque se diga que puede funcionar a 54Mb/s, suele operar a unos 10 MB/s, en el caso de que solo tengas un dispositivo conectado sin carga excesiva del puerto ethernet. Y si, existen casos de laboratorio con tecnologias punteras que van mucho mejor, pero eso no es el caso de "tu amigo"
Cualquier teleco e, incluso un miserable administrador de sistemas como yo, te dira que, de momento la conexion gigabyte, esta limitada al cable categoria 6e o superior dados los requerimientos de aislamiento de señal.
Para desvelar la verdad solo es necesario quitar la conexion entre el Ipad y el PC, ya que el iPad esta usando el PC como enrutador y le esta dando datos totalmente falsos

🗨️ 16
superllo

¿Con un cable de categoría 5e no se puede tener una conexión gigabit ethernet?

🗨️ 15
jmarkusr
🗨️ 14
heffeque
🗨️ 11
jmarkusr
🗨️ 10
heffeque
🗨️ 9
jmarkusr
🗨️ 3
heffeque
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
jmarkusr
🗨️ 4
BocaDePez
BocaDePez
heffeque
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
txuspe
🗨️ 1
jmarkusr
Onego
0

RESPUESTA A TODOS: Todas las pruebas son por WiFi, desde el iPad. Lo único que cambia es tener o no encendido el PC, el router lo detecta y cambia su comportamiento. ¡¡ POR FAVOR VED EL VIDEO Y LUEGO OPINAR!!

🗨️ 5
campi
1

Que no... Que no cuela.

Esto no es una megaconspiración.

🗨️ 1
Onego
-1

Efectivamente, no es una megaconspiración, es un mega timo... Si no, como explicas la diferencia de resultados en la misma prueba por WiFi en función de si hay enchufado o no un PC en el puerto de un router.

BocaDePez
BocaDePez

Yo entiendo perfectamente lo que dices,que la velocidad baja al apagar el portatil,eso no deberia de ser asi.eso implica tener conectado un equipo por cable y tenerlo encendido ¿me equivoco?.

🗨️ 2
Onego

:) ¡EXACTO! ¡Por fin alguien que lo entiende! No te equivocas, es justo eso. A mi me parece increible... Si soy un cliente con SOLO dispositivos WiFi (tablets, smartphone, portátiles por WiFi), ¿Por qué me han de limitar la velocidad artificialmente como claramente sucede? Esto es inaudito...

🗨️ 1
heffeque
2

Probablemente nada tenga que ver con que solamente haya un iPad conectado.

Es tan sencillo como hacer la misma prueba con un portátil por wifi a ver si pasa lo mismo.

BocaDePez
BocaDePez
-1

Parece que al levantar el puerto ethernet se "libera" todo el ancho de banda disponible, algo así como si se reservara capacidad de la línea para el puerto cableado... aunque luego se comparta por wifi ese ancho extra al tratarse en el fondo de un "bridge". La cosa está clara: Cada vez más el tráfico que consumimos en casa es inalámbrico. Si te quejas porque tu conexión por wifi sólo llega a 8 mbps, te largan con viento fresco, pero ellos mientras tanto se ahorran un buen pico de ancho de banda...

Xares

Pues esto tiene facil solucion...te pones un router neutro conectado al de ono y usas la wifi del router neutro como hago yo. Ademas el router de ONO no me da mucha seguirdad

MX17R4
-1

mismas pruebas, antes funcionaba la wifi de lujo ahora esta CAPADISIMA, y la verdad, uso más el móvil y la tablet que el ordenador, total si no lo remedian solo dejan opción a marcharnos, o bien comprar un router neutro con wifi que enganchemos al nuestro, con el incremento de costes en luz ademas de dejarnos el dinero en otro aparato más.

Yo en mi caso como acabo de firmar permanencia no me queda otra que fastidiarme o comprar un neutro.

🗨️ 1
Xares

tambien te podria valer cualquier router que tengas por ahi, aunque sea de ADSL, al conectarlo por lan al de ono tendria que ir

BocaDePez
BocaDePez
0

Hola, amigos.

Yo acabo de pasarme a ONO y me ocurre lo mismo que a vosotros, al conectarme por wifi la velocidad que me da el router de ONO, no supera nunca los 9 Mgb.

Asi que pensando que era problema de los routers de ONO que eran malos, compre un router en (no le haré publi al comercio que son unos ....) por 10 €uritos lo conecte al de ONO y me conecto por wifi a traves de el y "EUREKA"

Tengo por wifi a 50 Mgb. de nuevo ygual que por cable,(bueno algo menos, 45ó algo asi)

Conclusion: los routers de ONO, o bien estan capados de origen la wifi a esos 9 Mgb, o al conectarte se capan de alguna manera automaticamente.

Acciones a tomar: Yo exigire sin rendirme ni un instante, que me den un router donde pueda conectarme por wifi a apros 50Mgb. o echare pestes de ONO y al acabar la promocion, como ya estara seguramente Jazztel con fibra,

me cambiaré aunque ONO me lo ofrezcan gratis.

Animo a todos a hacer lo mismo.

Saludos.

saludos a todos.

BocaDePez
BocaDePez
-1

Hola, amigos.

Yo acabo de pasarme a ONO y me ocurre lo mismo que a vosotros, al conectarme por wifi la velocidad que me da el router de ONO, no supera nunca los 9 Mgb.

Asi que pensando que era problema de los routers de ONO que eran malos, compre un router en (no le haré publi al comercio que son unos ....) por 10 €uritos lo conecte al de ONO y me conecto por wifi a traves de el y "EUREKA"

Tengo por wifi a 50 Mgb. de nuevo ygual que por cable,(bueno algo menos, 45ó algo asi)

Conclusion: los routers de ONO, o bien estan capados de origen la wifi a esos 9 Mgb, o al conectarte se capan de alguna manera automaticamente.

Acciones a tomar: Yo exigire sin rendirme ni un instante, que me den un router donde pueda conectarme por wifi a apros 50Mgb. o echare pestes de ONO y al acabar la promocion, como ya estara seguramente Jazztel con fibra,

me cambiaré aunque ONO me lo ofrezcan gratis.

Animo a todos a hacer lo mismo.

Saludos.

Hola de nuevo a todos.

He seguido haciendo pruebas con el wifi de ONO y ocurre una cosa muy curiosa.

Me conecto con el adaptador wifi y con el adaptador de red local (cable ethernet desactivado) y me da una velocidad de 9.Mgb.

pero solo con (activar el adaptador de red local) sigo conectado con wifi y hacer una nueva medición la velocidad pasa a ser de casi 50 Mgb.

Lo he probado en dos PC de sobremesa y ocurre en los dos lo mismo.

Alguien lo entiende?

saludos.

BocaDePez
BocaDePez

Hola, buenas noches.

Todos aquellos que habéis detectado este comportamiento, ¿por qué no ponéis qué modelo de router tenéis y si es posible qué versión de firmware, por si coincide?

Porque más allá de conspiraciones, es probable que sea un fallo de firmware de un modelo determinado que se esté comportando erróneamente.

🗨️ 1
Beldarr

Pues si, podríais especificar con que router os pasa eso. Yo acabo de probar en el mio, un cbn y me dada 25 de los 50 que tengo contratados. Un asco, pensando que estaba al lado mismo del router, pero mucho mas que 9...

campi
1

Pues a mi me va fenomenal... a ver si es que os estan tomando el pelo

cienfuegos

Prueba ahora que te he cambiado de canal de WIFI al 13. El 11 estaba un poco saturado.

🗨️ 3
txuspe

Me alegra verte por aquí de nuevo. :)

🗨️ 2
cienfuegos

Gracias, pero de casualidad. Le he dejado todo el trabajo a spaingoeswell :-)

🗨️ 1
txuspe

Digno sucesor. :D

yomimmo
1

Es curioso, pero esa misma "noticia" apareció hace unos días en el Facebook y en el momento en que preguntas que router y firmware tienen dejan de contestar, exactamente lo mismo que ha sucedido en este post. ¿Raro, no?

🗨️ 1
Beldarr
1

Pues si eso mismo pasó tambien en facebook, me parece , no raro, pero si curioso. Claro que visto el odio visceral que algunos parecen que le tienen a ono, ( o los intereses economicos con otro isp) pues ya no me extraña nada.

BocaDePez
BocaDePez
-1

Te creemos, pero me parece una pasada que teniendo 50 MB no te lleguen al wifi al menos 20 MB, yo tengo 30 mb y por wifi me llegan a lo más 15MB y eso que tengo Wifi N pero nada, a eso hay que añadir la navegación vía hotmail es pesimo y ya no digamos descargar un archivo adjunto en hotmail todo vía wifi claro está

🗨️ 1
cienfuegos

Tienes configurado WPA-PSK que puede ser que sólo funcione hasta 54Mbps. Intenta cambiarlo a WPA2-PSK

Además cámbiate de canal; en el canal 1 tienes más de la mitad de las redes wifi que hay se ven en tu casa.

BocaDePez
BocaDePez
-2

Llevaba un tiempo con este mismo problema y ahora que he encontrado este hilo me he quedado de piedra. Yo tengo el router de Ono en modo bridge conectado a un Linksys E3000 neutro desde hace un par de años y tengo que deciros que hasta hace mas o menos 2 meses no he tenido ningún problema. Mi conexión es de 30 Mb y por wifi tenia entre 25 y 30 Mb dependiendo del aparato con el que me conectara, tengo un portatil algo antiguo que solo llega a 25 Mb pero con otro mas moderno tenia 30, lo mismo que en el teléfono y en la tablet y como digo hace dos meses ha empezado a fallar.

He cambiado los canales del wifi usando el programa inSSIDer para ver cual estaba menos saturado sin resultados y al encontar este hilo y ver el video he hecho las mismas pruebas con mi tablet y el ordenador y he tenido los mismos resultados, es decir cunado pasa un tiempo sin tener nada conectado por cable ethernet la velocidad me baja a 9 Mb, pero es conectar el cable y sube automaticamente, no hace falta apagar el ordenador, con desconectar el cable es suficiente.

Voy a ponerles las pilas a estos de Ono y si no lo remedian me piro.

🗨️ 10
yomimmo
1

El que se tiene que poner las pilas eres tu, si tienes el router de Ono en modo bridge la conexión wifi la maneja tu router no el de Ono. Además de que tu router neutro esta conectado por Ethernet al de Ono, con lo que se cumple la supuesta premisa de tener un dispositivo conectado por cable.

La verdad es que a algunos os tienen que dar de comer aparte.

🗨️ 9
BocaDePez
BocaDePez
-2

Hombre ya salio el salvapatrias, a mi me echaran de comer aparte pero tu comes junto con ono.

¡Que listo! ¡Que mente mas brillante!¡Señores acaba de llegar EL SOBRAO!

No es el router el que limita la conexion la limitan desde Ono, por lo tanto es igual que se cumpla la premisa de tener algo enchufado por cable Ethernet al router de Ono, en este caso mi router neutro porque de alguna manera detectan si está conectado un ordenador a la linea ya sea al Netgeaar de Ono o al Linksys mio. Para tu información y para no meter la pata antes de contestarte he hecho la misma prueba quitando mi router, habilitando la conexion wifi del router Netgear de ono y ocurre exactamente lo mismo, a las 13:15 tenia 7 Mb de bajada por wifi y 1Mb de subida, la subida no cambia nunca, medida desde mi telefono y desde la tablet. He conectado el ordenador por cable Ethernet y ha subido por wifi a los 30 Mb que tengo contratados.

Ya se lo que vas a contestar porque eres como la mula del panadero que habia en mi pueblo, solo ves lo que tienes delante. Escribi el anterior post para informar de que lo que dice el creador del hilo me ocurre a mi tambien, me la chufa lo que pienses tu o los demas y no he acudido aqui pidiendo ayuda sino informacion a algo que le está ocurriendo a muchos.

Me voy a comer "aparte".

🗨️ 8
superllo

A ver, el del post principal dice que le va mal solamente por el wifi del router de Ono, en tu caso del router de Ono solo sale una conexión por cable, el wifi es el de tu neutro, por lo que no es el mismo caso.

🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
yomimmo
1
🗨️ 1
BocaDePez
BocaDePez
superllo
🗨️ 2
cienfuegos
🗨️ 1
BocaDePez
BocaDePez
2

Vamos, que no tienes ni idea y que te han hecho un señor ZAS en toda la boca