Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

TV

lifeview trio pci-express y reinicios continuos

miavi

hola uso en mi ordenador esta tageta de tv para ver al tdt sobre todo. ayer em dio por conectar la parabolica para ver que canales coge. cual a sido mi sopresa que se me reincia el ordenador cada vez que selcciono la opcion de satelite, tanto con el programa de lifeview que se llama "lifeview MVP" como con otros que me han reocmendado "PROGDVB"

sabeis que puede estar pasando

la aprabolica funcion bien porque cuando la conecto al decodificador de digital+ v3eo los cnalaes a la eprfeccion y es cable directo sin pàsar por ningun mezclador ni derivador.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
redline2001

quizás por algún tipo de carga.. que entre al pc

RoncadorDiurno

Normalmente los LNB de las parabólicas necesitan corriente para funcionar, esta corriente se la proporciona el receptor en este caso tu tarjeta PCI-E, es posible que el cable coaxial tenga algún tipo de derivación o no tengas una Fuente ATX en condiciones para soportar el consumo de la Tarjeta, sería interesante que le echaras un vistazo a las instrucciones a ver si viene algo al respecto..

Resumiendo:
- Derivación de masa
- Fuente ATX corta

Salu2.

P.D. Antes de postear asegúrate de escribir bien que madre mia la cantidad de patadas que le has dado al diccionario :p

🗨️ 8
BocadeRiego

*tos* hechar? ;)

🗨️ 5
RoncadorDiurno

ums xD es que tengo un teclado muy sensible :p

🗨️ 4
BocaDePez
BocaDePez

soy miavi

la fuente de alimentacion no creo que sea es una de 450w de thermaltake, y el coaxial esta bien con el decodificador funciona bien
solo se me reinica al acceder a la interface del satelite.

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
erebos

Después de consultar este foro me he decidido y he adquirido una sintonizadora Lifeview Express X1 (TRIO ?) pero tengo un problema que no consigo resolver.
Al instalar la tarjeta en un PC con Windows Vista Ultimate, veo los canales de TDT, pero no consigo ver los canales de satélite que me llegan de la antena comunitaria (Astra 19.2 E 1E, en vertical). Lo he probado con el programa que viene con la tarjera MVP, con ProgDVD, DVB Dream, pero no me aparece nada.
Para descartar que fuera un problema de cable o de señal, conecté un receptor de sobremesa y se cogen bien los canales.

Alguna idea ?

Gracias y saludos a los miembros del foro.

Erebo_s

🗨️ 1
BocaDePez
BocaDePez

Yo tenía el mismo problema que tú. Con un Axil AD-600 se veían los canales perfectamente, con la Lifeview nada de nada.

En mi caso la solución estaba en las tomas. Sustituí la toma de la pared por una que en la parte derecha en vez de llevar el típico conector de antena de toda la vida en hembra (en el macho es donde se enchufa para ver la TV normal) tenía un conector de rosca del tipo satélite (igual al que tiene la Lifeview). Con este cambio pasó a funcionar a la perfección. Tenía el mismo problema en dos pisos, en los dos con una toma de las de toda la vida se veía el deco de puta madre, pero la tarjeta nunca tenía señal, con la toma nueva funcionó en los dos casos.

Otra solución de emergencia que también me funcionó fue conectar la tarjeta a la salida loop out que suelen tener todos los decos.

Un saludo.