BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Liena lentesima con buena sincornizacion?!

BocaDePez
BocaDePez
-1

Hola gente ante todo gracias por la ha!

Desde hace ya años tengo jazztel con 20Mb i siempre ha funcionado bien hasta hace una semana... El problema esta en que pese a que sincronizo a 10Mb la navegación y descarga es lentísima ya que descargo entre 30 y 60k ademas la navegación es terriblemente lenta, con un gestor de descargas "multi hilo" consigo llegar a los 1000k pero si no es imposible. La navegación es casi una tortura, lo mismo ocurre en todos los equipos de la casa así que el software queda descartado.

Se aceptan sugerencias!

Pego las estadísticas del adsl:

Modo:ADSL2+
Codigo linea:Trellis On
Estado:No Defect
Estado del enlace:L0
DescargaSubida
Margen SNR (dB):8.910.0
Atenuacion (dB):30.041.6
Potencia Salida (dBm):-25.612.8
Sincronismo sostenido alcanzable (Kbps):124001044
Sincronismo (Kbps):10004942
MSGc (numero de bytes en cabecera canal mensajes):7768
B (numero de bytes in cuadro datos Mux):24428
M (numero de cuadros datos Mux en cuadr.FEC):18
T (cuadro de datos Mux dentro de bytes sincro.):11
R (numero de bytes comprob. en cuadro FEC.):1016
S (porcentaje de FEC sobre longitud cuadro PMD.):0.78047.6015
L (numero de bytes en un cuadro datos PMD):2614261
D (profundidad del Interleaver):648
retardo (msec):1215
Super cuadros:599312599310
Errores super cuadro:3314811
Palabras RS:497429565094135
Errores corregidos RS:299036990
Errores no corregidos RS:1566259N/A
Errores HEC:2232320
Errores OCD:00
Errores LCD:00
Celdas totales:2284965051602727
Celdas datos:176649532724
Errores de bit:00
ES Totales:109431
SES Totales:100160
UAS Totales:32

19

pikiki1979

Qué sistema operativo usas?

Es Windows XP?

BocaDePez
BocaDePez

mas bien parece un problema de MTU.

¿que mtu tienes configurada en el router? ¿Y en los pc's? prueba a ponerlo todo a 1500, que es algo así como un comidín.

🗨️ 2
yomimmo

En adsl el MTU salvo que tengas IP fija y uses IPoA es de 1492

🗨️ 1
BocaDePez
BocaDePez

porque no actualizas tu test de velocidad..? e YOMIMMO.? :D

Ari

Pregunta tonta, pero por si acaso..¿has cambiado algo en la configuración del router? ¿tienes dhcp habilitado?

Saludos

🗨️ 4
BocaDePez
BocaDePez

La lentitud al navegar se produce por esto:

Errores no corregidos RS:1566259N/A

Cuando te ocurra ese problema al navegar y notas la lentitud entra al router y mira si este valor aumenta. Esto se produce principalmente por un bajo margen de ruido (SNR). En tu caso esta en 8.9 cuando lo minimo recomendable para que una linea sea estable es 9. Esto quiere decir que cualquier alteracion en la linea puede provocar oscilaciones en este valor y hacer que la linea acumule errores, lo que tu experimentas es lentitud al navegar y la velocidad de descarga desciende.

Intenta conectar el router directamente al PTR de tu casa para descartar que sea un problema del cableado interno, pruebalo quitando los telefonos y dejando solo el router a ver si esos valores mejoran. En caso de que los valores sean parecidos entonces te tocara reclamar a Jazztel.

🗨️ 3
BocaDePez
BocaDePez
BocaDePez
BocaDePez

En tu caso esta en 8.9 cuando lo minimo recomendable para que una linea sea estable es 9

No sé a vosotros, pero a mi el livebox cada vez me marca una cosa distinta sin llegar a perder el sincronismo, igual anda a 8.5 que a 9.6. Lo realmente sorprendente es que con una atenuación tan mala no tenga cortes.

🗨️ 1
Ari

Por una décima de dB no pasa nada, o no debería. El valor de snr, y hablo del snr en una línea perfectamente normal y "sana", puede oscilar entre 8.5 y 9.5 en mediciones a lo largo de un mismo día, porque no es un valor que permanece inmutable (seguro que si en media hora vuelve a poner sus datos el snr está 9 cómo nos pasa a la mayoría y media hora después a 9.2, y otra media hora más 8.9 potra vez..) y no pasar absolutamente nada ni tener problemas de ningún tipo.

Otra cosa es que pueda haber un problema de ruido en su línea. Pero yo no diría que esa décima indique nada extraño o que explique el problema que tiene el forero. En mi opinón personal, ojo.

Saludos

BocaDePez
BocaDePez

Hola yo desde este lunes, aproximadamente sincronizando entre 7 y 9 megas segun el momento y el Router que utilice, siempre al descargar un archivo la velocidad máxima que me coge son unos 200kbs de media, si pongo varios archivos a la vez entonces ya coge todo el ancho de banda. he hecho el www.testdevelocidad.es y me da 2000kb de bajada y 780kbs de subida, llame a los de Jazztel y hicieron hacer unas pruebas tontas para ver si tenia algun virus pero si lo he probado con 4 ordenadores y siempre pasa lo mismo pero nada esta gente parece que les gueste dar palos de ciego, luego vinieron unos tecnicos que tampoco sabian muy bien lo que era pero que comprobaron que no era problema mio sino que debe ser de la central de ellos, que algo que han tocado...en fin me dijeron que la incidencia se resolveria en cuestion de 24-48horas, pues por la tarde de hoy ya se habrán cumplido las 48horas y de momento no tengo solución y tengo las descargas limitadas. La verdad es que si no me dan solucion en una semana cogo y me cambio de compañia porque no voy a tener 8 megas que en la practica son 2. S2

🗨️ 1
BocaDePez
BocaDePez

Me auto respondo, he llamado hoy y los muy getas habian cerrado incidencia diciendo que el problema era del cableado interno o de mi ordenador cunado ya probamos varios ordenadores y tambien lo probe yo en el PTR para ver si era el cableado interno y nada, es problema de ellos me ha limitado la velocidad de descarga por archivo como si tuviera menos de 2 megas y ya esta, solo con un gestor de descargas me coge todo el ancho de banda igual que la persona que inició este post, pero como veo que no me dan soluciones les doy un margen de una semana para ver si por casualidad se soluciona, sino me vuelvo a Movistar y esta vez no volveré mas a Jazztel. S2