Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
61 lecturas y 1 respuestas
  • Cerrado

    Para los que se les corta la conexion con ONO

    Al menos aqui en Mallorca ya me ha pasado con 2 colegas que tienen ono 128. La conexion se les cortaba cada 2x3, la mula iba como el culo y demas.

    El problema es a veces del propio cable modem que lleva un firmware que no va del todo bien, sobre todo cuando sacan un modelo nuevo. La solucion es bajarse el Ultimo firmware del cable modem e instalarlo.

    A estos 2 colegas mios se les han acabado la mayoria de los problemas con esta solucion.

    Cambiar el Firmware entraña un riesgo, pero si el cable modem esta alquilado o esta con la garantia se puede conseguir que te lo cambien.

    Esto no se refiere claro a los problemas de altos pings que se dan en segun que zonas por un tiempo, y otros que si son tema de la operadora.

    Ya dira alguien como le ha ido..... yo ya tengo 2 ejemplos a favor ;-)

    Salu-2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estoy en Valencia y desde una semana mas o menos esto es…

      Yo estoy en Valencia y desde una semana mas o menos esto es insufrible, no puedo poner la mula y a veces ni navegar, tengo colegas a los que las va todo sin problemas, aunque son de otra zona, mi zona es Blasco Ibañez/Ramon Llull, cerca del Politecnico, a ver si alguien de por aqui puede comentar como le va, para ver si es por la zona y descartar que sea algo del firmware, tengo un USR6000 y desde luego, desde la web de us robotics no dejan la descarga del firmware al publico. Hasta ahora ha funcionado perfectamente tanto el modem como la conexion.