Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

que lento me van los 4mbs en valencia!!

BocaDePez
BocaDePez

llevo 2 dias que por la tarde/noxe el navegar se hace casi imposible :-( estando emule,etc apagados!!

tardan 1 monton en cargar las paginas, siglos!! luego al cabo de 2min dice que nose encuentra, le das a actualizar y tarda 1 min en cargar y asi todo el rato... :-o :-?

os ocurre tambien a vosotros?????

pd: zona blasco ibañez

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Zep3

Yo tambien estoy por Blasco Ibañez y estoy teniendo problemas puntuales, pero nada serio. Por si te sirve, llevan unos dias levantando arquetas y metiendo cables nuevos por mi zona.

ronconcola

pues yo en la zona de olivertea me funciona perfectamente, no sera un problema de configuracion de tu makina?

SebasResa

aqui en gandia ocurre lo mismo ;) saludos

BocaDePez
BocaDePez

no creo que sea de mi makina xq tb veo que les ocurre lo mismo a los demas :-| espero que sea solo algo puntual, pero siempre suele ser por la tarde/noxe...

pd: ahora parece que va bien

🗨️ 1
grifa

ruzafa como el culo

Edu100

También soy de Valencia y me pasa lo mismo desde hace días. Las páginas tardan siglos y se bloquean.

Nexus80

A mi en la zona campanar me funciona perfectamente. Eso si, como dice Zepe ya he visto varias zonas en las que están metiendo más fibra... y eso me gusta.

Ya veremos...

Saludos.

GRAVITY

Valencia centro sin problemas

willko

Yo con instalación nueva desde hace 1 semana no estoy teniendo problemas va muchisimo mejor que el Adsl que tenia con telefonica se nota sobre todo la latencia bajisima que tiene comparada con la Adsl. Mu bien de momento estoy contento, ya veremos como sigue en los proximos meses.

asmadeon

haz un test de subida. Yo me he tirado 3 dias igual, y el problema venía en la subida que apenas tenía. En los test que hacía me daba esto:
1903/16
3637/47
1771/21
etc, una vez incluso 146/4, todo esto en kbps. Llamé a ONO y me torearon durante los 3 días, finalmente se solucionó. Osea que seguramente estén de pruebas y no les vaya muy bien.

Mira en tema "cortes de conexión" y tengo por ahí 3 post donde explico el problema.
Salu2 :-( :-(

thinkbroadband.com/speedtest

KIROV

yo tengo 1mb/512, teoricamente descapado, y si durante las tardes se ponia a maximo 55-60 K....

ahora va a maximo 45-50 K por las tardes, con los mismos ficheros que de noche-mañanas va a 100-110 K

cada vez va peor

BocaDePez
BocaDePez

en burjasot ono kk

Martita

Kirov creo que nadie esta hablando de si tu emule va a 5kb menos o mas, estamos hablando de NAVEGAR, que la navegacion web es lenta ahora mismo, internet no es solo emule.

🗨️ 1
KIROV

aqui, mayoritariamente internet = emule

si yo que tengo el emule puesto en exclusiva, con solo 1 ventana y 2 pestañas de navegador, y va lento, imaginad el resto de aplicaciones

ademas yo quiero hacer notar la diferencia de velocidad de tardes-noches-madrugada, que va al maximo, a horas "de oficina" que va a un 50% o menos del maximo