Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Lentitud en el equipo

    Hola. Ayer me instalaron internet -256- y desde ese momento el equipo me va lentisimo. Tarda muchisimo en abrir cualquier archivo y cualquier pagina web.
    ¿Puede ser por el equipo? Es un Pentium II a 350.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      La tarjeta de red me la puso el instalador pq yo no tenia en…

      La tarjeta de red me la puso el instalador pq yo no tenia en mi equipo. Yo me imagino y no lo se con seguridad que la lentitud es por el equipo. Tiene 64 mb de Ram. Tengo instalado windows 2000 profesional y tiene 6 Gb.
      He realizado test de velocidad a la misma hora en dias diferentes y un dia me dio 165.50 kbs y otro me dio 378.30 kbs más de lo que tengo contratado. Pero aun asi me va muy lento.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tenía un AMD a 450 Mhz. y ahora tengo un AMD a 2200 Mhz.…

      Yo tenía un AMD a 450 Mhz. y ahora tengo un AMD a 2200 Mhz. No he notado diferencia en cuanto a la conexión a internet, sigue siendo la misma mierda lenta e inconstante.

      No obstante, debes revisar tu sistema operativo, ya que hay sistemas que se reservan una cantidad de ancho de banda para no sé qué y eso se puede configurar para que use todo el ancho de banda en la conexión.

      Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      No creo q sea ,por que tengo un ordenador viejo, por que yo…

      No creo q sea ,por que tengo un ordenador viejo, por que yo tengo un P1 233mmx 32MB RAM asi q no creo q sea por el ordenador, a lo mejor es posble q la tarjeta de red te cree algun conflicto (la tenias ya puesta antes de q te pusieran internet??)

    • Cerrado

      No sé, yo tengo un PIII 450 y me va perfectamente. Depende de…

      No sé, yo tengo un PIII 450 y me va perfectamente. Depende de más cosas. Yo, por ejemplo amplié la memoria hace tiempo a 196 mb, puse otro disco duro y funciono con Win 2000...