Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 48 respuestas
  • Cerrado

    Lentitud en la conexión de 3Mb

    Hola a todos!

    Vivo en Bilbao, en la zona de San Adrián, y tengo Euskaltel 3Mb. Era para saber si a alguien más le está pasando lo que a mí. Desde ayer por la tarde las descargas no me pasan de 50Kb. Da igual que sea P2P, ftp o cualquier descarga a través de web. Los repositorios de Debian y de Ubuntu me actualizan a 45-50. Cualquier descarga web no me pasa de 50... era sólo para saber si a alguien más le estaba pasando, ya que el """servicio técnico""" de esta gente no me da una solución, y me dicen que no hay nada raro en ningún sitio, ni avería ni nada...

    Un saludote

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo vivo en martín barúa, y ya he notado en estos días atrás,…

      yo vivo en martín barúa, y ya he notado en estos días atrás, bastante lentitud en cargar páginas webs.....

      hoy mismo por la mañana, me iba todo de culo, y resetee el modem y router a vé, y tampoco....

      pero el pando lo pongo y me fula a más de 300 kb/s

      Salu2
      Tesquiero

    • Cerrado

      BocaDePez BocaDePez
      6

      Esta tarde haciendo pruebas no veo ningun problema y todo…

      Esta tarde haciendo pruebas no veo ningun problema y todo parece normal. Descargo cosas tipo los drivers de ati (unos 30 megas) a velocidades de > 300 kbytes/seg

      ¿Esta todo bien ya?

          • Cerrado

            6
            Pos tomaroslo a risa, pero yo taba en el coche contemplando…

            Pos tomaroslo a risa, pero yo taba en el coche contemplando el mar cuando llego la tormenta... y un rallo me dejo ciego y sordo por un instante...
            Al dia siguiente, me entere que habia caido un rallo a 200m de mi casa y que un edificio se habia churruscado xD

            • Cerrado

              6
              Otro rayo cayó a esa distancia de mi casa... viajó por la…

              Otro rayo cayó a esa distancia de mi casa... viajó por la catenaria del metro hasta la estación de Bideazabal, y reventó todo el sistema eléctrico. El estruendo de aquel trueno duró como medio minuto.

            • Cerrado

              Joder...pero tú estas bien y eso ¿no?... Hombre yo bromeaba…

              Joder...pero tú estas bien y eso ¿no?...

              Hombre yo bromeaba en cuanto a las excusas de Euskaltel, pero es cierto que con los rayos en sí, pocas bromas.

              P.D: que bonito...en el coche contemplando el mar...que romántico...
              ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de Getxo y el jueves a la noche ni navegar,el viernes…

      Yo soy de Getxo y el jueves a la noche ni navegar,el viernes a primera hora no me cargaba casi nada y lo que cargaba......imaginaros!
      Llamo al servicio tecnico y me contestan que tengo mucho "software espía" :-o .Imposible,tengo el ad-aware que lo paso a diario,el firewal outpost que tiene antiespía y antivirus Nod32.Y va la tía y me dice que no puede ayudarme.Problema mío.Yo flipau.Colgué que no sabía ya ni que decirle.Te contestan eso a un problema que tienes...

    • Cerrado

      BocaDePez BocaDePez
      6

      Baracaldo,zona Cruces,acabo de iniciar una descarga…

      Baracaldo,zona Cruces,acabo de iniciar una descarga directa,desesperante a 6.79KB/S.
      123MB o sea 5 horas ,cuando normalmente baja a 300 o asi.
      La mula no me pasa de 52 ni empujandola.La pagina de Bandaancha, 9 o 10 segundos.Google igual .
      No se que hacer, si tirar el ordena por la ventana o tirarme yo,porque a KKTEL, no la puedo hacer nada,(por suerte para ellos)
      Dios, danos paciencia con esta gentuza ,porque si no haremos una picia.

      • Cerrado

        Paciencia...a mi me pasó lo mismo el jueves...todo el día…

        Paciencia...a mi me pasó lo mismo el jueves...todo el día asi...luego se arregló..no te queda otra que tener paciencia y ver si mañana ya está todo bien.

        Un saludo y suerte.

        • Cerrado

          Parece que por fin el gobierno se ha puesto manos a la obra y…

          Parece que por fin el gobierno se ha puesto manos a la obra y ha legislado por fin a efectos de que las empresas tengasn que reembolsar en la misma factura a los abonados el importe correspondiente por los cortes de servicio sufridos en internet.
          Sospecho que Euskaltel se hará la tonta, y no se acoger´ça a la ley a menos que el usuario establezca la no obligada reclamación.

          • Cerrado

            Obviamente, mientras el cliente no haga todo el procedimiento…

            Obviamente, mientras el cliente no haga todo el procedimiento burocrático de la reclamación, Euskaltel se lavará las manos.

            Faltaria más...¿dar facilidades al cliente...pero donde se ha visto eso, en que mundo vivimos?

            ¿Nos hemos vuelto todos locos o qué?

            :-D :-D :-D :-D

            Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo no tengo demasiados problemas de descarga ni navegacion...…

      Yo no tengo demasiados problemas de descarga ni navegacion... (al menos tengo casi 250kb) pero mirar que pings a la misma euskaltel

      Haciendo ping a eui1w.euskaltel.es [212.55.8.6] con 32 bytes de datos:

      Respuesta desde 212.55.8.6: bytes=32 tiempo=175ms TTL=251
      Respuesta desde 212.55.8.6: bytes=32 tiempo=36ms TTL=251
      Respuesta desde 212.55.8.6: bytes=32 tiempo=36ms TTL=251
      Respuesta desde 212.55.8.6: bytes=32 tiempo=20ms TTL=251

      Estadísticas de ping para 212.55.8.6:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 20ms, Máximo = 175ms, Media = 66ms

      Asi no hay quien juegue en linea

      • Cerrado

        BocaDePez BocaDePez
        6

        Haciendo ping a eui1w.euskaltel.es [212.55.8.6] con 32 bytes…

        Haciendo ping a eui1w.euskaltel.es [212.55.8.6] con 32 bytes de datos:

        Respuesta desde 212.55.8.6: bytes=32 tiempo=8ms TTL=251
        Respuesta desde 212.55.8.6: bytes=32 tiempo=8ms TTL=251
        Respuesta desde 212.55.8.6: bytes=32 tiempo=10ms TTL=251
        Respuesta desde 212.55.8.6: bytes=32 tiempo=8ms TTL=251

        Estadísticas de ping para 212.55.8.6:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 8ms, Máximo = 10ms, Media = 8ms

    • Cerrado

      BocaDePez BocaDePez
      6

      Si ami desde hace tres dias, tube un corte de conexion que…

      Si ami desde hace tres dias, tube un corte de conexion que duro como 24 horas y a veces el ping va mal en el counter-strike. Ahora mismo me va perfecto, a ver lo que dura.....

    • Cerrado

      Yo soy de ea zona tb y nanai, me va lentisimo...al principio…

      Yo soy de ea zona tb y nanai, me va lentisimo...al principio pense que era por el router wifi q me acabo de pillar pa montar una red en casa...pero es que no. pq conecto solo el modem y va a paso burra...

      Me cansa ya esto...

      • Cerrado

        BocaDePez BocaDePez
        6

        2 dias de pings de escandalo y yo si no echo mi partidita no…

        2 dias de pings de escandalo y yo si no echo mi partidita no soy persona :-|

    • Cerrado

      BocaDePez BocaDePez
      6

      Corroborado... (Bilbao - Zona Indautxu). Llevo un par de días…

      Corroborado... (Bilbao - Zona Indautxu). Llevo un par de días que las descargas (directas HTTP desde web) no suben de 40-50 K, aunque si abres múltiples conexiones (con un gestor de descargas, o abriendo varios ficheros) llega a los 300 y pico.

      He intentado resetear el modem, y le cuesta minutos volver a pillar portadora, aunque al final lo hace...

      Mañana llamo a dar la coña a ver por dónde salen, porque está claro que es un problema de ancho de banda, o limitación de descargas, o algo así...

      Temía que me pasara sólo a mí, que se me hubiese petado el modem o algo, pero ya veo que es una nueva movida de base.

        • Cerrado

          A estas horas la cosa continua igual de mal...creia que ya…

          A estas horas la cosa continua igual de mal...creia que ya estaria arreglado, pero nada...todo igual, desde las 2 esta la cosa bastante jodida...Google sigue sin existir, ya que ni carga, por ejemplo, y asi la gran mayoria de las páginas a las que intento entrar...

          Me da a mi que esto va para largo... :-(

    • Cerrado

      [Editado 22/06/06 19:07]

      Ya puse en otro tema, que hacia dias que no pasaba de…

      Ya puse en otro tema, que hacia dias que no pasaba de 150ks...

      Y hoy sigue igual, la navegacion es lenta...Pero el emule me va a entorno 90 y el torrent a 25...Los dos a la vez puestos...

      Zona Goierri Kapital...

    • Cerrado

      Hola Vivo en la zona de sani y tambien me esta bajando y…

      Hola
      Vivo en la zona de sani y tambien me esta bajando y subiendo muy mal
      En p2p (torrent) una media de 50k/s cuando deveria ir a 350k/s y en subida he probado a subir en sitios como rapidshare y megaupload que siempre me ha ido muy bien al maximo (68k/s) y lo maximo que subo ahora es 10k/s
      Euskaltel si leen esto ustedes saben lo que falla, arreglenlo ya, sarta de hijos de puta..

      • Cerrado

        [Editado 24/06/06 09:54]

        y tu como sabes q vives en mi zona jajaj si yo no e dicho…

        y tu como sabes q vives en mi zona jajaj si yo no e dicho nada jaja a mi pos ni idea la verdad por que ya casi no bajo nada. solo me dedico a jugar y la evrdad no e notado nada de nada en la conexion, es mas te diria que mi conexion desde hace algun tiempo sera de las mas estables.

        Traza a la dirección www.l.google.com [216.239.59.99]
        sobre un máximo de 30 saltos:

        1 2 7 ms 7 ms 6 ms 10.76.128.1
        3 9 ms 8 ms 7 ms eu99-90-17.clientes.euskaltel.es [62.99.90.17]
        4 9 ms 9 ms 191 ms eu130-225.clientes.euskaltel.es [212.142.130.225
        ]
        5 29 ms 30 ms 28 ms g0-2.core02.par02.atlas.cogentco.com [130.117.23
        .113]
        6 29 ms 29 ms 27 ms g3-0-0.core01.par01.atlas.cogentco.com [130.117.
        1.117]
        7 35 ms 34 ms 35 ms p13-0.core01.lon02.atlas.cogentco.com [130.117.1
        .121]
        8 35 ms 36 ms 35 ms ten3-2.mpd01.lon01.atlas.cogentco.com [130.117.1
        .78]
        9 36 ms 35 ms 36 ms 72.14.198.37
        10 36 ms 36 ms 35 ms 216.239.46.174
        11 35 ms 36 ms 35 ms 72.14.238.242
        12 52 ms 46 ms 45 ms 216.239.49.254
        13 46 ms 45 ms 55 ms 72.14.232.241
        14 48 ms 48 ms 46 ms 216.239.49.114
        15 44 ms 45 ms 45 ms 216.239.59.99

        Pero un consejo, tube esos problemas de trazas espectaculares, que pasaban por italia y me daban hasta 1200ms en servidores españoles. El caso es que euskaltel me decia que ellos solo se hacihan cargo de lo que ocurria hasta el router frontera , que de lo demas pasaban. Sabeis cual fue la solucion??? llamar todos los dias a euskaltel para que me mandaran a un tecnico durante una semana, todos los dias un tecnico en casa, le llamaba a su jefe le decia q solo hasta el router forntera, el ultimo dia me canse y con el tecnico en casa llame al servicio de atencion al cliente y puse una reclamacion solicitando el envio por escrito del numero de reclamacion, a las 12 horas estaba todo solucionado, y no a vuelto a fallar nunca mas.

        De todas formas no era una cosa generalizada, parece que solo lo hacen con rangos de ips ya que otros amigos con rangos de ip parecidos a mi les paso lo mismo en esas fechas y sin embargo mi primo con otro rango de ips en vitoria le iba todo perfecto.

        SAlu2 ya me comentaras quien eres jajaja

    • Cerrado

      ahora mismo ami me va bastante mejor que hace 2 o 3 horas,…

      ahora mismo ami me va bastante mejor que hace 2 o 3 horas, abra sido algo puntual, aun asi esto no hace mas confirmarnos de que euskaltel va de mal en peor, la palabra "baja" retumba cada vez mas fuerte en mis oidos

          • Cerrado

            [Editado 22/06/06 18:10]

            A mi no me carga...peor nada...y asi otras muchas...en fin,…

            A mi no me carga...peor nada...y asi otras muchas...en fin, probaré luego a la noche a ver que tal va todo, voy apagar el PC ahora, porque esto es insufrible.

            En fin, nada, suerte y un saludo.

            P.D: gracias Euskaltel por esta segunda tarde de "gloria" en tan poco espacio de tiempo.

            • Cerrado

              Traza a la dirección google.es [216.239.59.104] sobre un…

              Traza a la dirección google.es [216.239.59.104]
              sobre un máximo de 30 saltos:

              1 20 ms 8 ms 16 ms 10.75.48.1
              2 9 ms 9 ms 12 ms eu192-225.clientes.euskaltel.es [212.142.192.225
              ]
              3 * 41 ms 10 ms eu130-65.clientes.euskaltel.es [212.142.130.65]

              4 * * 13 ms eu130-209.clientes.euskaltel.es [212.142.130.209
              ]
              5 212 ms 222 ms 208 ms g1-0.core02.par02.atlas.cogentco.com [130.117.23
              .109]
              6 210 ms 226 ms 210 ms g3-0-0.core01.par01.atlas.cogentco.com [130.117.
              1.117]
              7 218 ms 222 ms 221 ms p13-0.core01.lon02.atlas.cogentco.com [130.117.1
              .121]
              8 221 ms 244 ms 220 ms ten3-1.mpd01.lon01.atlas.cogentco.com [130.117.1
              .62]
              9 217 ms 254 ms 216 ms 72.14.198.37
              10 251 ms 238 ms 219 ms 216.239.46.174
              11 217 ms 219 ms * 72.14.238.242
              12 224 ms 236 ms 225 ms 216.239.43.91
              13 241 ms 237 ms 240 ms 216.239.48.146
              14 264 ms * 252 ms 216.239.49.114
              15 239 ms 239 ms 255 ms 72.14.232.241
              16 264 ms 266 ms 279 ms 216.239.49.126
              17 273 ms 237 ms 271 ms 216.239.59.104

              Traza completa.

              Para temblar... :-(

              • Cerrado

                Traza a la dirección www.l.google.com [216.239.59.147] sobre…

                Traza a la dirección www.l.google.com [216.239.59.147]
                sobre un máximo de 30 saltos:

                1 43 ms 6 ms 8 ms 10.75.48.1
                2 8 ms 9 ms 9 ms eu192-233.clientes.euskaltel.es [212.142.192.233
                ]
                3 * 10 ms 9 ms eu130-69.clientes.euskaltel.es [212.142.130.69]

                4 71 ms 73 ms 18 ms eu130-225.clientes.euskaltel.es [212.142.130.225
                ]
                5 30 ms 46 ms 27 ms g0-2.core02.par02.atlas.cogentco.com [130.117.23
                .113]
                6 31 ms 29 ms 29 ms g3-0-0.core01.par01.atlas.cogentco.com [130.117.
                1.117]
                7 38 ms 36 ms 35 ms p13-0.core01.lon02.atlas.cogentco.com [130.117.1
                .121]
                8 50 ms 39 ms 37 ms ten3-1.mpd01.lon01.atlas.cogentco.com [130.117.1
                .62]
                9 36 ms 36 ms 35 ms 72.14.198.37
                10 37 ms 38 ms 57 ms 216.239.46.174
                11 49 ms 38 ms 37 ms 72.14.238.242
                12 76 ms 58 ms 90 ms 216.239.49.254
                13 58 ms 67 ms 56 ms 64.233.174.185
                14 60 ms 63 ms 59 ms 216.239.49.126
                15 57 ms 58 ms 59 ms 216.239.59.147

                Traza completa.

                bueno la cosa a mejorado bastante, esta comparada con la de ayer parece otra conexion :-o

    • Cerrado

      [Editado 22/06/06 17:57]

      Soy de Bilbao, distrito 2 (Uribarri) y desde las 2 de la…

      Soy de Bilbao, distrito 2 (Uribarri) y desde las 2 de la tarde la navegación es imposible y los pings de escándalo...ahora mismo a banda ancha si se puede medio-entrar pero Google ni siquiera carga ni la mayoria de las webs que tengo en favoritos...y si hago tracerts a algunas webs, como a Google, se me hunde el alma al ver lo que veo.

      Una más.

      Gracias Euskaltel por esta maravillosa conexión y la no menos maravillosa calidad de su servicio. Otra tarde enterita prácticamente sin conexión y con pings de tres y cuatro dígitos.

      Y esto es una recaída. Hace poco tiempo hubo otro problema gordo en Bilbao que dejó sin conexión a una gran cantidad de usuarios. Hoy tenemos la segunda parte.

      Para llorar. :-(

      • Cerrado

        Juer... gracias a ambos por contestar. Entonces ¿lo único que…

        Juer... gracias a ambos por contestar. Entonces ¿lo único que podemos hacer es esperar? A mí no me pilló la anterior que comentas... ¿sabes cuánto tiempo duró, más o menos?

        Gracias y un saludo

        • Cerrado

          No podemos hacer nada...más que esperar...lo de la vez…

          No podemos hacer nada...más que esperar...lo de la vez anterior fué más gorodo si cabe porque el modem ni siquiera se configuraba...se quedaba colgado en el paso tercero, uanvez que lo conectas a la corriente.

          Y hoy, más de lo mismo...prácticamente, y no sé porque, ahora mismo bandaancha es la única web de todas las de mis favoritos que medio funciona...

          Otra tarde echada a perder. Y no podemos hacer otra cosa más que esperar.

    • Cerrado

      hola, pues ayer yo no note ningun bajon en la velocidad de la…

      hola, pues ayer yo no note ningun bajon en la velocidad de la conexion, hoy cuando he llegado al mediodia me e puesto a jugar un poco al counter-strike y ya notaba que algo no iva bien, ahora mismo navegando las paginas me cargan muy lentamente, yo soy de Ibarra, en gipuzkoa

      • Cerrado

        Hola! Los problemas que comentas ¿te pasan desde hace tiempo…

        Hola!

        Los problemas que comentas ¿te pasan desde hace tiempo o es hoy en concreto? Ahora estoy descargando unos drivers de la web de nvidia a 11Kb... :-( :-( :-( :-(

        Mecangonlaputa...