Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Lentitud de bajada, perfecto en la subida, culpa mia?!!!

    1º, mi duda está en el ultimo parrafo, para ahorraros el discursito de mi keja, y asi me podeis exar una mano.

    A los demas os cuento:
    ESTOY HARTO!, Es la decimokinta vez ke tengo problemas ke tengo con AUNA, ahora ke son Ono, parecia ke hacian algo y nada, igual o peor.
    El viernes 27, vi, ke no tiraba normal, descargaba a 20kb/s, a 3kb, a 50k, a 10kb. Es decir ke sube y baja la velocidad. Hago tests, y lo mismo, me sube a 900kb de subida, , baja a 200kb, 10kb!!!, Y asi 3 dias. LLamo, y me lo arreglan desde la central(!!!), el domingo 29 noche.
    Y volvia a ir perfecto.
    Y el viernes 3, vuelve a pasar lo mismo, hasta los cojones, les digo ke estoy harto, y dicen ke lo arregalaran desde la central, pero esta vez, ha kedado en nada. Aviso de ke no han arreglado nada, y ke vendra un tecnico, y me llamaran.
    Hoy martes, tengo ke llamar yo, y primero me dicen, ke no tienen apuntadas los dias reclamados sin internet, y ke no hay ninguna incidencia abierta (es decir ke no me hubieran llamado si no llamo yo).
    Finalmente me dicen, ke el prblema tiene ke estar en mi ordneador, porke ellos ven ke me llega bien la señal, y ke si fuera asi me cobrarian por el arreglo. Esto lo entiendo, pero ke menos que despues de dar tantos problemas, ke encima no se dignen, a arreglartelo si asi fuese.

    La cuestion es que yo por mas ke miro problema mio no es.
    ¿alguien puede darme alguna idea? Ya os digo la bajada, varia la velocidad, y casi nunca me deja navegar, las subida va a tope. ¿esto puede ser problema mio? ¿como es posible ke tenga el mismo problema ke segun ellos fue un fallo general y una vez, y ahora todo va bien, y me pase lo mismo?
    Esto me pasa, con emule y sin emule, tengo un thomson tcw690, WIFI con zyair zyxel., y contrato AUNA - ONO, a 1mb
    -Stibi-

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      """""Tengo conexión ONO 4MB/150kB. Abro eMule y lo dejo…

      """""Tengo conexión ONO 4MB/150kB. Abro eMule y lo dejo grabando unas canciones, me voy a tomar un café, al volver compruebo que la subida está 16 kB y la bajada 0.0, así esta bastante rato. Acto seguid abro el explorador (Firefox) y compruebo que las páginas no cargan, o lo hacen muy lentamente.

      ¿Qué explicación dar? Por elucubrar diría que tienen saturación de bajada y no de subida. ..... si es así ¿donde está el ancho de banda del cable?"""""

      Post colocado en "ONO otras comunidades" Todo igual, los técnicos de ONO también me dijeron que el problema era de mi ordenador. Zona Burgos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo la respuesta a todas tus dudas: AUNA - ONO y todas las…

      Tengo la respuesta a todas tus dudas:

      AUNA - ONO y todas las grandes empresas(HIJAS DE LA GRANDISSSIMA PUTA) tienen la enfermedad de IDIOTITIS.

      Lo q podias ases es cojer una pistola ir a la central i matarlos a todos a ver si se enteran qien van a joder (i de paso me ases un favor tambien a mi )

    • Cerrado

      6

      me he perdido a ver el problema es de lentitud si si al ver…

      me he perdido
      a ver el problema es de lentitud si si al ver la consion notas q embia mucho y recibe pocos paquetes es por q tienes un programa de descargas a tope o por un troyano o virus
      y si saturas la subina es normal q proboque lentitud en la bajada ya q al no poder mandar las solicitudes de web no puedes descargarla ya q tu embio de solitud a esa web no ha legado y si llega el sistema esta mandando datos de confirmacion de q va bajando bien por lo q hay lentitud ya q el embio de esas respuestas es lento

      • Cerrado

        BocaDePez BocaDePez
        6

        A ver, cuando hablo de ke tengo la subida a tope, me refiero…

        A ver, cuando hablo de ke tengo la subida a tope, me refiero ke veo ke la subida de archivos puede ir al maximo en el emule, en la bajada no va como tendria ke ir (ya sabeis ke el emule no es muy fiable, pero lo notarias como yo el ke algo no va bien). Pero yo hablo con el emule kitado, sin emule, sin antivirus, sin ningun programa de descarga, la velocidad sube y baja, y creo ke solo le pasa a la velocidad de bajada. Y llega tanto a bajar ke llega un momento ke ni tira, incluso a veces es como si no le llegase la señal, y tengo ke abrir otro explorer para "animarle " pa ke siga leyendo.
        Luego hago un test de subida y bajada a ver ke pasa. Ahora parece ke vaya bien, en 5 dias, pero volvera a bajar.
        Luego os cuento.
        Gracias Vaxx
        -Stibi-

        • Cerrado

          BocaDePez BocaDePez
          6

          Confirmado, haciendo un test de subida y bajada cuando no me…

          Confirmado, haciendo un test de subida y bajada cuando no me va bien, me da estos resultados:
          32kb de bajada (cuando lo normal es ke me llegue a 930kb, osea 1mb), y de subida 270kb, osea los 300kb de subida de ONO. ¿PORKE?!!! La bajada mal y la subida bien?
          -Stibi-