Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Picos de lag y lentitud aleatoria en Orange fibra

Musty

Llevo desde aproximadamente 3 días teniendo problemas extraños con la red.

Por ejemplo, miro un streaming en Twitch y se me entrecorta cada 20 segundos hasta que decide ir bien del tirón. O un video de YouTube me va mal y luego otro me va bien, me descargo una cosa de mega y va bien, me descargo un programa de 100 MB y me va a 200 KB/s teniendo 300 megas contratados…

No sé que puede ser, hago un speedtest y va bien, los tracerts parecen normales… He llamado a Orange y el tío diciéndome que es un problema de mi PC cuando pasa con el móvil y las televisiones. He probado a desactivar la wifi por si había alguien chupando wifi y los mismos problemas, son como picos de lag, pero a lo mejor una web me va perfecta justo a la vez que otra me va mal.

Es muy loco pero tengo la teoría de que algún servidor de enrutado de Orange funciona mal por mi zona…

PD: Caso que me pasa tambien, Twitter me carga bien pero cargar una imagen le cuesta 10 segundos.

No sé si podrá aportar algo pero comparto toda la info que he podido obtener:

Resultado de speed testTracert a GoogleTracert a Hotmail
vukits

Presupongo que para las pruebas el router está 'fresco', es decir recién reiniciado. ¿o no?

Además de que no se está sobrecalentando

¿O es mucho presuponer?

¿Qué versión de firmware tienes?

🗨️ 2
Musty

Recien reiniciado esta, esta misma tarde lo he reiniciado porque me lo ha pedido el de Orange y lo dejé toooda la noche enchufado.

Lo de la temperatura no lo he comprobado… pero ahora que lo dices sí que parece preocupante:

temperatura-router.webp

No me gustan un pelo esos 56 grados. Mirando el hilo que comenta la temperatura parece que tiene los MISMOS problemas que yo, así que sí que creo que pueda ser cosa del dichoso LiveBox… me han puesto uno ahora que es un ONT+Router cuando antes lo tenia separado y no daba problemas.

Lo extraño es que hasta hace 3 días no me diera esos problemas. Es verdad que lo tengo un poco encajonado, pero uf no pensaba que fuera a ser tan grave…

La cosa es que tras apagarlo toda la noche y arrancarlo al levantarme, nada más empezar me ha dado estos problemas.

🗨️ 1
Papalukas77

Yo lo tengo a 27 grados con unos mini ventiladores USB, ya que como comentas de por si se sobrecalienta bastante 56 grados y en verano cerca de 66 ,la versión del LiveBox parece que no se sobrecalienta como este

livebo.webp
KailKatarn
1

Está habiendo problemas en la red Orange. Yo resido en Madrid, y aunque actualmente estoy en Simyo siempre he estado en Jazztel (ambas Orange), y el otro día hicieron una operación de esas de las 02:30h que suelen hacer de vez en cuando y algo acabó mal. Desde ese día tuve un corte de internet de 6-7 horas a pesar de que la ONT sincronizaba con la OLT y que el Router neutro levantaba IP pública. De hecho no pude volver a navegar hasta que el router levantó una IP pública diferente, algo que suele pasar cada mucho tiempo en Orange.

El caso es que desde que me ha vuelto la conexión veo cosas raras. Por ejemplo con la ONT y Router recién reiniciados ahora mismo a estas horas tengo un PING de 22-24ms a www.google.es cuando normalmente lo tengo de 2-3ms como mucho. No sé que estarán tocando pero desde luego algo han jodido pero bien xD, lo que me extraña es que luego hago ping a otras direcciones y si me devuelven pings de siempre, en cambio otras se han disparado practicamente 20ms de media.

albertosapiens
1

A mi me pasa en la multimedia de Twitter y TikTok a primeras horas de la noche algunos días.