Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Lentecimiento del router después de estar conectado mucho ti

    Hola a todos:

    Tengo conectado dos ordenadores al router, con el DHCP deshabilitado. Uno está conectado las 24 hrs. con Emule (lo tengo exclusivamente para eso), el otro solamente de vez en cuando según necesidad.

    Después de estar conectado aprox. dos días seguidos con Emule, se me dan problemas en recoger los emails a través de OulookExpress con el otro ordenador : Por ejemplo, se descargan solamente 3 de 10 mensajes, y luego la conexión se queda congelada. Lo mismo con la navegación en la web: Puede ser que el IExplorer no responde como debe, hay tiempos de espera exagerados.

    Cuando desconecto el otro ordenador de Emule o hago un reinicio del router, todo está bien, por lo que no tendrá que ver nada con el sevidor DNS (a proposito: lo tengo con Telefónica Data en lugar de Jazztel ....)

    no tiene nada que ver con la velocidad de subida de Emule, la puedo poner baja o alta, el problema sigue.

    Quisiera saber si tiene que ver con la firmware (es la que venía en el equípo = CT-536B+-CFE-A101-221JAZ-C01_R02) o si depende de la configuración de Emule.

    Emule en si me va muy bien, posiblemente tiene que ver con las conexiones máximas, pero no estoy seguro.

    Muchas gracias.

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Creo que vas por buen camino... yo creo que se puede deber a…

      Creo que vas por buen camino... yo creo que se puede deber a que el emule no respeta el limite de conexiones como debe o bien el router no las libera en cuanto ya no hay conexion..

    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba primero sfc.exe /scan para reponer dll´s cambiadas

      Prueba primero sfc.exe /scan para reponer dll´s cambiadas