Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
172 lecturas y 4 respuestas
  • BocaDePez BocaDePez
    0

    Leeds router SMC77908A-ISP de YA.com

    Hola a todos...

    Antes que nada saludarlos... soy Juanmaa.

    Tengo un pequeño problema.

    Como podreis ver en la imagen, tengo el router sin la carcaza metido en una caja de pared donde está toda la instalación de comunicaciones y TV.

    De esa caja sale a una centralita samsung que esta del mismo modo del otro lado de la pared tambien en una caja de embutir similar y solo las placas junto con otra caja de la domotica y la alarma.

    Tengo esta instalacion desde hace meses y nunca me dio problemas ni tube que chekear nada.

    El problema que tengo es que hace 3 días estoy sin telefono y cada vez que llamo a yacom lo primero que me preguntan es si esta la luz de VO/IP encendida.

    doy por supuesto que si ya que iniciado de izq a derecha entiendo que los leeds son:

    1º power

    2-3-4-5 LAN

    6 Wifi

    7 VOIP

    8 Sincronia adsl+

    Como os mensione, llevo 3 días sin telefono y ahora eme ntra la duda si realmente la luz esta encendida o si la de voz ip sera alguno de los siguientes leeds ya que la placa tiene como 12 leeds aunque los demas nunca encienden.

    Lamentablemente la carcaza del ruoter la tire a la basura y no tengo forma de comprobar el orden de los leeds verdes. Llevo todo el día buscando en internet o en el fabricante un manual de usuario o una foto donde pueda confirar esto y no encuentro nada de nada asi que agradecería a cualquier otro usuario que tenga el router que muestro abajo me pase el orden de los leads o una imagen de calidad para verificar esto y salir de dudas.

    Muchas gracias a todos.

    Saludos desde Asturias

    Juanmaa

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Hola Juanma, dispongo del mismo router que tu y puedo decirte…

      Hola Juanma, dispongo del mismo router que tu y puedo decirte que, empezando de derecha a izquierda en la foto de abajo, el primer led es el de voip (lo tienes en verde por lo tanto deberia funcionar), el siguiente el de internet, despues el de sincronia con adsl, le sigue el del wi-fi y a partir de aqui los cuatro leds que indican las conexiones de los puertos ethernet, por ultimo el de power . Ok

      Espero haberte ayudado

      • BocaDePez BocaDePez
        6

        Gracis Belujo... la foto del router ese la obtube en internet…

        Gracis Belujo...

        la foto del router ese la obtube en internet y era para que vierais el modelo del router.

        mi router es la placa que esta dentro de la caja embutida en la pared.

        Si es como tu dices de derecha a izq:

        VO/IP - INTERNET - SINCRONIA - WIFI - 4 LAN Y POWER... Pos hay esta el problema....

        ya que despues de los 4 lan sole me enciende el de wifi sincronia e internet...

        Joder...jajaja cada vez qu les llamo les pongo a parir diciendo que la luz esta ENCENDIDA jajajaja

        a ver como la arreglo jajajaj...

        Gracias de nuevo belugo

        • Si te falla el voip, lo mejor es que te lo reconfigures tu…

          Si te falla el voip, lo mejor es que te lo reconfigures tu mismo.

          En el apartado de foros, yacom te lo explica muy facilito para hacerlo, solamente has de llamar a yacom y pedirle la clave de tu cuenta voip.Seguidamente entra en el router a traves del navegador de internet introduciendo 192.168.2.1 y le pones la contraseña admin.

          Vete hasta donde pone voip y mira como tienes la cuenta "si la hay" si no esta la puedes crear

          Resulta que cada vez que se resetea este router se pierden los parametros de configuracion del voip

          • BocaDePez BocaDePez
            6
            Lógico por otra parte, ya que resetear != reiniciar. Si…

            Lógico por otra parte, ya que resetear != reiniciar. Si restauras (hint: RE-SET) los valores a los de fábrica es lógico que pierdas la configuración de la cuenta VOIP, si por otra parte reinicias el router (o bien lo apagas y vuelves a encender) NO pierdes la configuración de la cuenta.