Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
118 lecturas y 16 respuestas
  • BocaDePez BocaDePez
    6

    Leds que no se apagan

    Hace unos dias, he notado una cierta lentitud en la descarga de archivos.

    He notado que el router wi-fi webstar tiene todos los leds fijos. Es decir, los leds de SEND y RECEIVE, aunque exista mucho tráfico, no parpadean. Y cuando no hay tráfico, siguen igual, FIJOS. Toda la red utiliza cableado ethernet, no wifi.

    ¿Que puede pasar?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Si te fijas en la pagina de configuracion del router, veras…

      Si te fijas en la pagina de configuracion del router, veras que en la version del firmware termina en ONO2, esto es porque el firmware lo ha lanzado ono a todos estos routers, no les pasa nada simplemente que han cambiado el firmware del router y los leds han dejado de tener su función. Por otro lado, si miras en la configuracion del router veras que entre otras, tiene soporte (ejem...) para modo bridge además de router, cosa que antes no tenia. Si te cambiaran el router que no creo al principio se mantendrá como lo tenias hasta ahora, pero se actualizara solito a este nuevo firmware, resumiendo, que se quedará igual que el que tu router actual. Y no, no tiene nada que ver con las descargas más lentas.

      • BocaDePez BocaDePez
        6

        Lo primero que se me viene a la mente, es ¿por qué sabes que…

        Lo primero que se me viene a la mente, es ¿por qué sabes que el firmware acaba en ONO2?, que si.

        He dicho que se ha cambiado el firmware, pero no he dicho que número, o versión. ¿Les pasa a otros que los leds SEND y RECEIVE del webstar se quedan fijas?, decídlo, que esto puede ayudar a otros.

        Entonces, según tú, ¿lo que pasa en el Router es normal?, ¿achacando la velocidad lenta a un virus en una máquina de la red?. ¿Es eso?.

        Es que con "googlear" solo con poner "leds fijas webstar ono" o asi, aparecen muchas entradas, y en la mayoria de los casos, las respuestas son diciendo que el Router está estropeado.

        Quisiera saber si tienes motivos suficientes para decir, que los leds del router se quedan fijas por un cambio de ONO en su red.

        Gracias de antemano.

        • BocaDePez BocaDePez
          6

          Pues lo se basicamente porque soy de tecnico de ONO y no, no…

          Pues lo se basicamente porque soy de tecnico de ONO y no, no esta estropeado ponga lo que ponga en las entradas que hayas visto.

          Entra a través del navegador en la pagina de configuracion del router, y en la solapa que te da la mac de router, viene la version del firmware. Al tiempo, que volverán a estar todos encendiditos y la version del firmware cambiará. Un saludo

          • BocaDePez BocaDePez
            12
            si te ponen otro router igual en cuanto lo conecte se…

            si te ponen otro router igual en cuanto lo conecte se actualizará y le quedarán los leds iguales que en este. Es una actulización de firmware, no un malfuncionamiento del router

      • BocaDePez BocaDePez
        6

        El tema es que hay un cambio de FIRMWARE que yo no he…

        El tema es que hay un cambio de FIRMWARE que yo no he realizado, ese cambio de FIRMWARE se realizó hace unos dias.

        Y no puede ser un virus de una máquina de mi red. Porque con el Router "desenchufado", es decir, sin conectar el rj45, con el wi-fi desactivado, SEND y RECEIVE siguen fijos.

        Hay tráfico, o me están breando a pings..... ):

          • BocaDePez BocaDePez
            6
            Cuando desenchufo el cable coaxial (la fibra óptica, jaja,…

            Cuando desenchufo el cable coaxial (la fibra óptica, jaja, que me meo) del Router, funciona a la perfección.

            Conectividad entre los ordenadores de mi red, perfecta (No internet). Por lo que supongo que, si que pasa algo con ese Router, pero, de ahí a decir que está estropeado, no creo, sincéramente.

            Si es un ataque externo, han entrado A SACO.

            • No te comas la cabesa tu pagas a ono por tener un servicio de…

              No te comas la cabesa tu pagas a ono por tener un servicio de internet sin problemas,llama al servicio tecnico de ono y ellos veran que hacer con ese problema aunque tiraran por el metodo facil cambio de router.Saludos.

              • BocaDePez BocaDePez
                6
                El problema es que el Webstar no tiene soporte técnico, y…

                El problema es que el Webstar no tiene soporte técnico, y mira que es de Cisco.

                Yo no sé si hay un exploit para cargarse el router. Imagina que viene el técnico y me dá otro Webstar....

                Nunca he necesitado pings altos, la mejor oferta de Internet en Canarias (Según nodos) es MOVISTAR (Que julais..... que no, que no nos olvidamos del retraso que nos habéis causado, desgraciaos, respetando a los que tengan Timofónica) u Ono. Yo he tenido rates de descargas altísimos, y la red que tengo configurada tiene muchos metros de cable.

                Por lo que, no quiero irme de Ono, pero si no me cambian el Router, pierden un cliente, asi de claro.