Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
95 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Led WAN/DSL parpadea ambar/verde

    Hola a todos:

    Creo que he cometido el mayor error de mi vida contratando ADSL con Wanadoo. Hasta ahora con ellos habia tenido tarifa plana y conexion gratis, y a pesar de haber leido en multitud de foros lo mal que va (aunque conozco a gente que le va muy bien), la oferta de "No pagues hasta septiembre" me atrajo para dar el paso.

    Bien, os comento mi problema (y perdonar el rollo). Contrato ADSL Naveghable 1Mb empresas. Una semana después viene un tecnico de Telefonica y me cambia el PTR (creo) y me instala un splitter (al menos eso viene en el papel rosa que me dieron). La semana pasada recibo el router Alcatel Speedtouch 510 4 puertos.

    Pues bien, después de "millones" de intentos y "miles" de llamadas al servicio tecnico (902), no hay forma de que la luz "WAN/DSL" que marca que hay conexion a Internet deje de parpadear entre ambar y verde.

    Según el manual del router esto significa que no hay "autentificacion" en la conexion, es decir, que no recibo permiso de Wanadoo para Internet. Os aseguro que el nombre de usuario stlxxxxxxxxx@wanadooadsl y la clave ********* están correctamente introducidas, pero no hay tu tia.

    Mi pregunta es, ¿ha alguien mas le ha pasado esto? Si es asi y se ha arreglado ¿cual fue el problema? Me dicen de Wanadoo que estan haciendo pruebas en la linea para saber que pasa, pero me da la sensacion de que es solo para ganar tiempo (no se para que).

    Resido en Vizcaya en una vivienda nueva (2 años) ¿Podria ser porque Wanadoo no tiene suficiente ancho de banda para admitir mi conexion a Internet? Por ejemplo no me funciona el identificador de llamadas, segun me dicen, porque las llamadas que recibo/mando vienen/van a Francia (¿¿¿???) por no tener suficiente capacidad aqui en España.

    Gracias por adelantado para quien me pueda ayudar. Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      eso debe ser que hace poco que has contratado te han enviado…

      eso debe ser que hace poco que has contratado te han enviado el modem pero en la central telefonica aun no te a puesto el bucle por eso no sincroniza,espera unos dias y veras como seguro sincroniza y si no vuelveles a llamar.