Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 14 respuestas
  • Cerrado

    LED VERDE ENCENDIDO DEL 3COM 812 PERO SIN INTERNET

    Contrate el mega sin hardware el día 15 y ayer se encendio el led verde del router, pero cual es mi sorpresa que no logro conectarme.

    Mi pregunta es si debo esperar a que me envien los datos de conexión o hay alguna manera de conectarme introduciendo datos genericos?

    Si alguien puede ayudarme, se lo agradezco de antemano.

    Asi podria conectarme este finde y disfrutar de mi mega (je, je)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ya que habeis comentado lo de los microfiltros... una…

      Ya que habeis comentado lo de los microfiltros... una pregunta (nunca he tenido adsl):

      Los microfiltros se ponen únicamente para los teléfonos externos que se tengan, verdad? Me refiero a que el router/modem adsl tiene que ir directo a la línea sin pasar por microfiltro, no?

      • Cerrado

        BocaDePez BocaDePez
        6

        Perdón por preguntar antes de buscar. Es como había dicho,…

        Perdón por preguntar antes de buscar. Es como había dicho, microfiltro para cosas externas, el adsl directo a linea.

    • Cerrado

      Buenas, tengo el mismo router y tambien se me enciende el…

      Buenas, tengo el mismo router y tambien se me enciende el piloto verde de la adsl, pero cuando pasan unos segundos se vuelve naranja como sincronizando, despues otra vez verde, luego naranja otra vez y asi, no se esta quieto.

      El tuyo se mantiene siempre en verde??? Estoy pensando que no me han hecho bien la conexion y cuando me lleguen los datos no podre conectar, ya veras... :-?

      • Cerrado

        Pues seria una putada que no llegara al mega, pero me extraña…

        Pues seria una putada que no llegara al mega, pero me extraña porque la central esta en el edificio de al lado, pared con pared, el led esta intermitente en naranja, pero se queda fijo verde como medio minuto entonces vuelve intermitente naranja y otro vez fijo, y cuando entro a la pagina de estadisticas del router, cuando esta verde fijo el led, me detecta la velocidad de 1024000/320000 bps que es la que he contratado con ya.com, y en esta linea nunca ha habido adsl...

          • Cerrado

            No tengo spliter, tengo un microfiltro puesto en el telefono,…

            No tengo spliter, tengo un microfiltro puesto en el telefono, los niveles que me da cuando conecta son:

            ADSL Transceiver Status Report:

            Operational Mode operational

            Attenuation Upstream 6.0 dB
            Attenuation Downstream 8.5 dB

            Noise Margin Upstream 31.0 dB
            Noise Margin Downstream -10.5 dB

            Transmit Power (ATUR) 23.5 dBm
            Transmit Power (ATUC) 3.5 dBm

            Actual Negotiated Downstream Baud Rate: 1024000 bps
            Actual Negotiated Upstream Baud Rate: 320000 bps

            Por cierto cuando se me queda el led en verde me he fijado que el telefono hace un ruido impresionante, quedandose normal cuando se pone naranja, tambien decir que cuando desconecto el router, el telefono no hace ruido en ningun momento.

            • Cerrado

              6
              efectivamente estás muy cerca de la central, pero ese ruido…

              efectivamente estás muy cerca de la central, pero ese ruido pinta mu mu mal. Revisa tu instalación a ver si hay algo que pudiera hacer interferencias... común suele ser un PCR que son incompatibles con ADSL.

            • Cerrado

              BocaDePez BocaDePez
              6
              Eso es ke tienes otro aparato conectado al telefono sin un…

              Eso es ke tienes otro aparato conectado al telefono sin un microfiltro conectado,useased un telefono,fax,canal satelite,alarma o retroestrucutrador sodomizante de anos dilatados.

              Un saludo!!!

              Por cierto el ruido de bajada lo tienes ok el problema es en el ruido de subida,mira eso y si no lo mas seguro que sera alguna tierra ke tengas en tu red interior.

              • Cerrado

                BocaDePez BocaDePez
                6
                Perdon en lo del ruido me ekivoke es alreves subida ok,bajada…

                Perdon
                en lo del ruido me ekivoke
                es alreves subida ok,bajada xungo
                dew!

        • Cerrado

          BocaDePez BocaDePez
          6

          porque tienes la antigua configuracion pero YA.COM tiene que…

          porque tienes la antigua configuracion pero YA.COM tiene que darte el nuevo nombre de usuario la para poderte conectar con nueva alta

      • Cerrado

        BocaDePez BocaDePez
        6

        cuando el piloto esta intermitente significa que no tienes…

        cuando el piloto esta intermitente significa que no tienes linea todavia por que esta intentando sicronizar con la central hasta que no este el piloto en verde no tienes activada la linea.

        Lo puedes dejar encendido para cuando este verde sepas que ya tienes activada la linea pero,asi con el piloto en esatdo intermitente puede pasar dias.

    • Cerrado

      6

      llamándoles y consiguiendo hablar con un técnico, t dirán los…

      llamándoles y consiguiendo hablar con un técnico, t dirán los datos para configurar tu conexión(el router y demás).