Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Led @ parpadea entre verde y ambar

    Hola a todos

    Hoy he intentado instalar a un amigo su kit de adsl de arsys

    He seguido las instrucciones al pie de la letra (o del libro de instrucciones)

    Hemos conseguido instalarlo sin fallos (eso ya ha sido una proeza)

    Pero al finalizar y reiniciar, ni internet ni nada. Observando las luces del router, todo correcto exceptuando la @ que parpadea entre verde y ambar

    En toda la mañana nos ha sido imposible conectar con atención al cliente, vamos que en cuatro horas no nos han hecho ni caso

    Sabeis cual puede ser el problema para no tener internet?

    Lo hemos intentado en un portatil y en uno de sobremesa y nada de nada en ninguno de los dos

    Saludos y muchas gracias por vuestra ayuda

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      cuando me llego el router. En realidad no se aun que problema…

      cuando me llego el router. En realidad no se aun que problema era,peroloq ue pasaba es que: teniendo todo ya configurado(bueno,mas bien eso lo hacia el router) paecia todo correcto pero la luz parpadeaba,asique tras unos cuantos intentos repitiendo la instalacion,loq ue hice fue poner el router con los parametros por defecto y volver a instalar y al reiniciar....voala!!! ya iba.....no se...si te sirve de algo ;-)

    • Cerrado

      Las caidas de conexion están ocurriendo de forma generalizada…

      Las caidas de conexion están ocurriendo de forma generalizada en todo el pais. De hecho hace 10 mins de la fecha de este post ha ocurrido una. Parece ser que según zonas, estas desconexiones son mas frecuentes que en otras, según me han comentado amigos mios de zonas de levante parece ser que ahí llegan hasta 4 y 5 veces diarias pero a mi desde que tengo el servicio activo, el 17 del presente mes, solo 2 veces me ha ocurrido, al menos delante mia. Si se produce una conexion estando en router activo, la luz verde permanece fija pero no hay conexion, yo tengo la costumbre de reiniciar el router cuando me pasa, y efectivamente, la luz de conexion empieza a parpadear entre ambar y verde hasta que vuelve la conexion y vuelve a quedarse en verde fija.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo de las caidas de conexion parece ser un fallo de…

        Lo de las caidas de conexion parece ser un fallo de telefonica, y en cuanto el parpadeo de la @ en el thomson, es un fallo de configuracion, vuelve a reconfigurar el router y ya veras como funciona, a un amigo le paso lo reconfiguramos y conecto a la primera. ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      esto te puede ocurrir, porque no pones bien el nombre de…

      esto te puede ocurrir, porque no pones bien el nombre de usuario de la conexión, sin @arsystel

      es decir, si tu login es pepito tienes que poner pepito@arsystel

    • Cerrado

      Pues yo estoy en el mismo caso que tu pero la contraseña y…

      Pues yo estoy en el mismo caso que tu pero la contraseña y configuracion del router es correcta he hablado con ARSYS y han pasado incidencia a UNI2 y telefonica ya que por lo que parece por algun motivo mi señal no les llega espero que sea poco tiempo ya que hace mas de una semana que tengo el Router.

      saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo primero es hacer una busqueda en el foro, hay muchas…

      Lo primero es hacer una busqueda en el foro, hay muchas preguntas que ya estan muy muy muy respondidas como la tuya, un poco mas abajo hay un post con un compañero con tu mismo problema:

      Lo primero es estar seguro que en Arsys te han dado de alta, el hecho de recibir el kit no lo garantiza, te tiene que llegar el correo o llamarles para que te activen la linea.

      Lo segundo es leer el susodicho post http://bandaancha.st/foros.php?temid=202907