Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    LED del P643

    LED del P643

    Hola,

    Tengo un problema. Cuando conecto el router me aparece encendido uno de los dos LEDS (el de 10 MB) del cuarto puerto Ethernet del Switch del Prestige pero no hay ningún PC conectado al cuarto puerto del Prestige!

    Tarda un momento en tener conexión con Internet pero cuando conecta el LED se apaga.

    ¿Es normal que esté encendido al principio?¿Alguien sabe algo y quiere contarlo?

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias pero no me has solucionado nada. El caso es que tengo…

        Gracias pero no me has solucionado nada.

        El caso es que tengo la línea contratada con Terra, antes tenía un Copperjet800 pero me pillé un P643 de un colega que se dio de baja.

        Después de leer lo que has contestado he descargado el zyxel_configurator de la web de telefónica pero no creo que me funcione la configuración ya que con terra no uso las mismas DNS y eso de la dirección de gestión ya...

        SUA = "yes" es == a monopuesto??

        Jd® &nbspGracias

          • Cerrado

            BocaDePez BocaDePez
            6
            Muchas gracias por el link. Ni que tuvieras que solucionarme…

            Muchas gracias por el link. Ni que tuvieras que solucionarme tu nada.

            Viva Massive Attack. Viva Horace Andy.

          • Cerrado

            BocaDePez BocaDePez
            6
            Lo del LED de la Lan-4 es completamente normal, si miras el…

            Lo del LED de la Lan-4 es completamente normal, si miras el manual de instrucciones, no el de telefonica ni el de terra, sino el de la pagina Web de Zyxel o la traduccion en español que esta

            aqui

            • Cerrado

              BocaDePez BocaDePez
              6
              Creo que antes no se encendía. Ya tengo un manual pero voy a…

              Creo que antes no se encendía.

              Ya tengo un manual pero voy a revisarlo.

              ¿Qué función tiene el LED encendido sin un cable conectado...? Ya me enteraré ya