Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
507 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Led dsl parpadea en verde y no conecta

    Hola a todos, ya estoy desesperado, no sé que le pasa a este router con ya.com, desde que me cambié siempre lo mismo, conecta 10 días perfectamente y al día 11 +o- se tira la luz de dsl en verde parpadeando 3 días y sin conectar, la de al lado se apaga. Tengo el router en monopuesto y lo he probado todo, no hay manera de que funcione, tengo que esperar hasta que le da la gana de funcionar. A alguien le pasa lo mismo? no es problema de cuelgue ni nada, siempremente después de funcionar perfectamente unos días se tira otros tantos asi, apago, enciendo, reseteo, todo, no hay manera, esperar y esperar hasta que quiera funcinar. Agradecería cualquier comentario. Gracias por adelantado.

    Pasa igual en multipuesto, por eso lo cambie a monopuesto, para ver si se arreglaba.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Problema resuelto... descolgar teléfono y colgar y reconecta.…

      Problema resuelto... descolgar teléfono y colgar y reconecta. Parece ser que es un problema de ruidos, algo pasa con el splitter. Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Amos a ver... Primer led verde de funcionando, el segundo de…

      Amos a ver...

      Primer led verde de funcionando, el segundo de conexion con equipo y el tercero de dsl. Normalmente el de dsl no parpadea, se conecta o no... Llamar a ya y comentarle el problema, y amenazar sobretodo en darte de baja, por incumplimiento del contrato.

      Dale por el culo para que no te lo den a ti