Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 1 respuestas
  • 6

    Led Cable Link parpadea y acceso a internet.

    Hola, entro en 192.168.100.1 en un Thomson tcm420, y en el estatus esta todo "completado", pero no tengo acceso a Internet.

    Los leds estan: Message apagado, Cable Activity en verde, Cable link en verde y parpadea, PC Link en verde, Internet en verde.

    Os dejo algunos datos:

    Sun Dec 19 19:35:22 2010 Warning (5) DHCP RENEW WARNING - Field invalid in response

    Sun Dec 19 14:28:22 2010 Notice (6) TLV-11 - unrecognized OID

    Sun Dec 19 14:28:17 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.

    Sun Dec 19 14:28:09 2010 Critical (3) No Ranging Response received - T3 time-out

    Sun Dec 19 14:27:56 2010 Critical (3) Unicast Ranging Received Abort Response - Re- initializing MAC

    Sun Dec 19 14:27:21 2010 Warning (5) DHCP RENEW WARNING - Field invalid in response

    Sat Dec 18 19:04:23 2010 Notice (6) TLV-11 - unrecognized OID

    Time Not Established Critical (3) DHCP WARNING - Non-critical field invalid in response.

    Time Not Established Critical (3) No Ranging Response received - T3 time-out

    Time Not Established Critical (3) DHCP WARNING - Non-critical field invalid in response.

    Sat Dec 18 06:30:16 2010 Critical (3) DHCP FAILED - Discover sent, no offer received

    Sat Dec 18 01:37:30 2010 Critical (3) DHCP WARNING - Non-critical field invalid in response.

    Sat Dec 18 01:37:23 2010 Critical (3) No Ranging Response received - T3 time-out

    s3.subirimagenes.com:81/otros/5675099sin-ttulo2.jpg

    s3.subirimagenes.com:81/otros/5675119sin-ttulo1.jpg

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1