Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 3 respuestas
  • Cerrado

    Que le pasa a la navegación ?

    Salu2:

    Desde hace unos días la navegación se ha vuelto un tanto inestable. Me explico:
    -El jueves pasado, sobre las 12 de la noche, hubo un momento en el que cualquier página que quisiera visitar me daba el aviso de "No se puede mostrar la página", pero a los 15min ya navegaba con normalidad.No le di mucha importancia.
    -Al día siguiente y hasta hoy, la cosa ha ido empeorando hasta el punto de no poder navegar. Puedo utilizar el irc,el msn, el azureus,... Pero no navegar. Pensé que se podría tratar que no estaban bien configurados o el firewall de windows (xp con sp2) o el router. Nada de eso. Me dio por poner un proxy para navegar y ahora puedo, es más, ahora estoy a travez de un proxy,que por cierto, que lenta se vuelve la navegación. Pero desde anoche, ya ni con proxy, puesto que me volvía a salir el aviso de "no se puede mostrar la página".

    Mi pregunta es si a alguien más le pasa. ¿Saben qué puede ser?¿Cómo solucionarlo?

    Gracias y un saludo. ;-)

    P.D. Hace unos días dije por el foro que arsys me iba muy bien,que llevaba mucho tiempo sin problemas.... No he hecho más que decirlo para que ahora me vaya mal :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Tiempo Inicial: 30/ 1/ 2005 -- 18:18:37.259 Tiempo Final: 30/…

      Tiempo Inicial: 30/ 1/ 2005 -- 18:18:37.259
      Tiempo Final: 30/ 1/ 2005 -- 18:18:45.30
      Tiempo empleado: 7.771 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 421.67 Kbps
      Velocidad KBytes/sec 52.71 KBytes/sec

      desde alfaro (la rioja), sin problemas

      • Cerrado

        Este tema no va de la velocidad...yo suelo dar 470 kbps casi…

        Este tema no va de la velocidad...yo suelo dar 470 kbps casi siempre y con el messenger encendido, de todas formas, en algunas webs no puedo entrar a la primera, tengo que darle a actualizar...