Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Que le pasa a mi ADSL?

    Wenas, me llamo Pablo (me he registrado en el foro, xo no me deja entrar en hotmail xa pillar la contraseña) y ante todo deciros que llevo dias buscando respuesta y no la e encontrado x ningun sitio, os explico:

    Tengo la siguiente configuración:

    -ADSL contratado con tele2 256/128 x 20€ al mes ... lo barato me da q sale caro... (mmmm empezams mal :P)
    -IP dinamica (ANTES TENIA YA.COM CON IP ESTÁTICA Y TODO ME IBA DE LUJO)
    -Router wireles (de ya.com) con el firewall desactivado
    -3 ordenadores en red con distintos SO todos ellos sin virusy sin ningun firewall que limite el acceso a internet

    Desde que contrate el servicio ya hacen 4 meses, mi primer intento fue funcionar con el modem que trae tele2, el problema que me da el modem es que sólo se conecta a internet nada mas realizar la instalación del modem, la siguiente vez que reinicio el pc , no se conecta (En ningun SO de los 3 pcs :-?). Descarte el uso del modem ya q cada vez q me conectaba a internet tardaba unos 10 minutos en desinstalar y volver a instalar el modem, (ya supondreis el cabreo que me llevaba instalar todos los dias el p... modem). Los de tele2 no saben a que se debe esto, simplemente me dicen que lo vuelva a instalar (Así trabajo yo tb... :-o)

    Lo siguiente que ice fue configurar el router con los parametros q me dio tele2. El router, conectarse se conecta, pero sólo me permite navegar por páginas HTML. No me deja ni subir archivos x el messenger, ni x FTP, ni entrar en mi cuenta de Hotmail, ni entrar en páginas cifradas como son las HTTPS (.. Betandwin ..), ya ni os cuento q el ADSL me baja 6,5-7 kbps (x servidor directo) :-? . El caso es que fué tal mi desesperación que descubrí que reiniciando el router 5-6 veces seguidas, había veces que se conectaba perfectamente, podia realizar todas las operaciones q antes no podia e iba a una velocidad normal.

    Creo que un servicio a internet, debe dar mas facilidades al usuario xa conectarse que las que os e comentado.

    Mi teoriá es que hay un fallo de la conexión debido a la IP dinamica, ya que reiniciar el router no afecta ni a la configuración del router, ni a la del SO, lo unico q cambia es la IP dinamica. Tele2 me dijo que no tienen ip estatica xa ver si se solucionaba el problema.

    Los de Tele2 me han comentado que es imprescindible que tenga un PTR (He leido en este foro que se suele usar como comodín en caso de no saber que decir...). Yo nunca he tenido un PTR, sólo tube un PCR que los de ya.com me dijeron que quitara (ahora solo tengo los cables en la roseta). ¿Qué os parece? Yo no conozco ningun caso similar, y creo que a poca gent le haya pasado esto.

    Sin duda es un fallo grave de sincronismo.

    X FAVOR SI ALGUIEN PUEDE EXARME UNA MANO OS LO AGRADECERÉ SIEMPRE!!! (Son mas de 4 meses conectandome de estas tristes formas a interntet...)

    PD: Si veis q no ay solución decirmelo por favor!! ya que dejaré el ADSL xa siempre y me pasaré a regañadientes al cable.

    GRACIAS!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola de nuevo, pues si, creo q tengo el router 11g wireles,…

      Hola de nuevo, pues si, creo q tengo el router 11g wireles, 3CRADSL72, me puedes decir donde descargo la actualizacion del firmware?. Gracias!

    • Cerrado

      Lo primero que yo comprobaria es la conexion, mira todos los…

      Lo primero que yo comprobaria es la conexion, mira todos los parametros de ruido con tu router a ver si va a ser que la conexion la tienes defectuosa ya que no tienes una conexion standard 100%

      y despues miraria si la direccion ip dinamica que te da tiene algun tipo de restriccion, no es la primera vez que pasa.

    • Cerrado

      Que router tienes?? el 3com 11g?? Has probado de actualizarle…

      Que router tienes?? el 3com 11g??
      Has probado de actualizarle el firmware a la ultima version que es a 2.05???

      El hecho de no tener PTR no debe suponer ningún problema.

      Eso de que el fallo es debido a ip dinamica lo descartaria, yo tengo ip dinamica y no tengo problemas.

      La verdad es que es un problema raro, con modem tampoco te deja acceder a ftp, etc...???

      La solución no se exactamente cual puede ser pero eso de pasarte al cable no tiene nada que ver, tele2 puede darte problemas y como tu has dicho ya.com u otra ISP no.

      salu2