Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿que le ocurre a mi emule?

BocaDePez
BocaDePez

hola a todos soy de valladolid:

tengo ono contratado supuestamente 4 megas, bueno el problema esq desde el domingo si tengo encendido el emule las páginas de internet tardan en cargar unos 5 minutos y los juegos por ejemplo los del messenger media hora . Cierro el emule y todo parece ir perfecto. Alguien sabe porq me ocurre esto? puede ser de la conexión q no me llegue bien? tengo configurado el emule igual q siempre y hasta el domingo todo perfecto, llevo 4 dias q no pasa de 20 megas y los otros descargan como mucho a 8 u 9. Alguien me puede ayudar? me estoy volviendo loca. :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Es ono; leete los millones de posts que hay relativos al capado P2P y ya veras como entiendes lo del emule.

La solucion... cambiar de ISP.

danieltxo

Hay que leer un pokito mas el foro de castilla y león, sobre todo lo que corresponda a ONO y veras que tu problema es el de todos nosotr@s.
De todas formas, si has visto que desde hace 2 días te va muy mal, deberias llamarles.
Te recomiendo la lectura del foro y seguramente solucciones, en parte, algo de tu conexión.

BocaDePez
BocaDePez

ya se q ono capa el emule pero no a 20 y los q bajan de mi a 8, llevo ya tiempo con ono y se como va la cosa pero desde el domingo no me cargan las paginas y yo tengo configurado el emule como siempre y hace años q lo uso

🗨️ 2
danieltxo

A lo mejor y es probable que se haya modificado algun parametro del TCP o del emule, suele ocurrir con mas frecuencia de lo que mucha gente cree, debido a los troyanos virus etc. Haz una limpieza con un antivirus, mira si tienes troyanos o algun bug por ahí metido.

BocaDePez
BocaDePez

Exactamente el mismo problema en Bº puente jardin. Desde el Domingo el upload por los sueles.

BocaDePez
BocaDePez

Te entiendo perfectamente. A mi me ocurre lo mismo.
Efectivamente a parte de todos los problemas vistos hasta ahora con estos timadores de ONO (capadas,etc) , ultimamente (semana + o -) ocurre esto.
eMule + otras actividades (messenger,navegacion...) = MIERDA. :-(
POR SUPESTO Q ES UN PROBLEMA DE ELLOS puesto q yo tampoco he tocao nada.

Creo puede deberse a q el ping se sube por las nubes ya q los 4 megas de ancho dan pal emule,messenger y todo lo q se le eche encima.

Mira a ver si la descarga directa te sube hasta el tope con la mula puesta.A mi si, asi q no la mula no tiene la culpa de estar ocupando el ancho de banda.

Si alguien lo solucion q postee como lo hizo.Yo si me entero lo hare.

Salu2 ;-)

🗨️ 2
BocaDePez
BocaDePez

Cambia de compañia, esta se hunde.

BocaDePez
BocaDePez

Parece q todo a vuelto a la normalidad.
A ver cuanto dura...

BocaDePez
BocaDePez

No creo ke se hundan cuando estan comprando auna y se estan expandiendo por toda españa...

🗨️ 3
danieltxo

¡Si! han comprado, PERO NO PAGADO, AUNa. Las cosas no les van bien, quieren liderar un sector de telecomunicaciones sin estar tecnologicamente preparados y esto se esta notando en la caida de la calidad, y como sigan perdiendo clientes no podran hacer frente al tiron de las otras empresas que tambien quieren ser lideres.
De momento solo es una gran empresa joven con pies de barro blando. Yo personalmente estoy muy disgustado con ONO, y cuando me de de baja, será casi seguro que de por vida. Así no se puede seguir, mal van las cosas cuando hasta te cobran por llamarles...

🗨️ 2
BocaDePez
BocaDePez

Yo ( en Salamanca ), tb tengo este problema desde el viernes por la tarde lo máximo a lo que bajo con el emule es 25, y lo que suben de mi como mucho a 8 o 9. He hecho todo tipo de pruebas, y el equipo y su configuración están perfectamente igual que siempre pero va lentisimo, y si bajo con el emule no navego, incluso si navego no puedo a veces con el messenger tampoco a la vez, es como si hubiera vuelto a la conexión de 150 que tenía hace tiempo, o peor. Y les llamas y te dicen que tu línea está perfectamente, pero que aún y así te mandan un técnico que viene te mira todo y te dice que todo está genial.

🗨️ 1
katsura

Yo tmb tengo problemas desde el viernes con el emule y la navegacion en general ,va todo lentisimo

heffeque

Curiosamente a mi cada vez me va mejor el capado :-P Cada vez estoy menos capado. Espero que siga así la progresión.

Estoy descargando a 110 KB/s en estos momentos ^_^

P2P a aprox 110 KB/s constantes

Edit: a que podéis ver cuales de los torrents son con fuentes españolas y cual de los torrents es con fuentes de EEUU, Japón y Korea xDDD

Y sí, la imagen está editada con photoshop, pero os aseguro que no he trucado ningún número y que no tengo ningún interés hacerlo :-)

Edit 2: Dios, ahora bajando a 120! No me lo puedo creer. Deben de haberse tomado anfetaminas estos de Ono-Salamanca xDDD

Edit 3: Argh! Se acabó el chollo, pero porque mi archivo bittorrent de fuentes extranjeras terminó no porque me hayan vuelto a capar más otra vez xDDD Como detalle mencionar que el bittorrent no tiene posibilidad (que yo sepa) por ahora de aceptar conexiones por HTTP por lo que eso queda descartado, cosa que si esos valores hubieran sido por el eMule me hubieran hecho dudar de la "autenticidad del descapamiento" por ponerlo de alguna manera.

Edit 4: y también mencionar que lo más seguro es que sea cosa de esta noche y que pronto me empiecen a capar como lo hacían antes xD

🗨️ 3
ZOTON

YO estoy igual... Mira qué feliz estoy:

Imagen original en http://www.juegosmix.com/humor_grafico/humor_grafico/raras/images/rn003.jpg
🗨️ 1
heffeque

Un nuevo hilo antiestres? ^^

BocaDePez
BocaDePez

Yo antes del viernes por la tarde también bajaba así siempre, ahora .... :-(

BocaDePez
BocaDePez

pues vaya suerte q tienen algunos,q pasa q les quitan la conexión a unos para darsela a otros?porq mi conexión hoy va de pena. :-( esto es una verguenza vaya semana q llevo.

BocaDePez
BocaDePez

Me siento un tonto.
Estuve con Timofónica y ahora me paso a ONO y esto.
Todo anda fatal. Hasta el Outlook.
Es verdad que si te bajas algo directamente desde la Web, pone a 300 o 400. Pero el emule no funciona. Hace 3 dias que ni siquiera lo conecto.
Estoy arrepentido de haberme pasado a esta m....
Por favor si alguien puede decirme como configurar la mula con Ono, estaría muy agradecido.
Saludos... :-)

🗨️ 1
BocaDePez
BocaDePez

Vete a panel de control y luego a conexiones de red: fíjate que esté activada alguna conexión por donde vaya adsl de timofonica Jazztel, Wanadoo u otra semejante y luego asegurate que el adaptador de red de Ono esté desactivado :)

BocaDePez
BocaDePez

BAJADA 36 SIN LIMITAR, SUBIDA 18 LIMITADA A 10 FUENTES 300, CONEXIONES 700. ME SUELE BAJAR A 60- 80, A VECES A 120 Y OTRAS VECES A 40.TB D SALAMANCA

BocaDePez
BocaDePez

mi elule no baja nada de musica, sabe alguien q le pasa?? :-(

🗨️ 1
BocaDePez
BocaDePez

Normal. Eso es ilegal y no se puede bajar musica por la cara. Es que quieres quitarle al pobre ramoncin & cia el pan de la boca? Hombre!!... un poquito de consideracion.
Jamas pense que fuerais capaces de tamaña felonia. hay que ver...

BocaDePez
BocaDePez

ola muy buenas mira yo tenia antes mi emule i m iba to perfe xo un dia empezo a fallar i nose xk:S i dsd entocs no puedo deskargarm musika dsd ningun programa esty arto en el emule m pone todos los servidores caidos nosek..i yo no lo entiendo k es lo k psa ya e probado kn nuevas i viejas versiones intalando i desistanlando conectando i deskonectando el firewall i nose k acer e estado asta inkluso x formatear mi ordenador xk nose k acer algien m puede alludar mi msn es *angel_20cm@hotmail.com*x favor k alguien m ayude vale i k m pueda explikar km va esto

BocaDePez
BocaDePez

A ver, TODOS LOS DE SALAMANCA, VALLADOLID Y ALREDEDORES, echad un vistazo a este hilo de este mismo foro y entenderéis por donde van los tiros:

Error en todos los servidores de emule con ONO

Parece que el capado total ha llegado a vuestra zona. Empezó en Valencia la semana pasada.

Empiezo a pensar que lo de Valencia no fue ningún error de intensidad en el capado, sino una primera fase. Si extienden el capado por toda España esto va a ser la ostia!!

Saludos y ánimo.

Alexoscar.

🗨️ 11
BocaDePez
BocaDePez

LEÓN también está afectada, se me olvidaba. (Ponferrada).

Alexoscar.

heffeque

Pues yo soy de Salamanca y el emule me va perféctamnte. Y por dios... esa arqueologíaaaa.

🗨️ 9
BocaDePez
BocaDePez

Soy Alexoscar, por favor, explíqueme lo de la "arqueología", que me reconcome no saber de qué me habla.

PD: Me alegro de que a ud. le vaya bien la mula.

Saludos.

🗨️ 8
heffeque

Los arqueólogos excavan cosas de hace mucho tiempo. Lo mismo has hecho tú. Este post es más antíguo que Matusalén y no se suelen rescatar de las profundidades a no ser que sea necesario/conveniente. Está en las normas de los foros si no me equivoco.

🗨️ 7
BocaDePez
BocaDePez
🗨️ 6
heffeque
🗨️ 2
Alexoscar
🗨️ 1
braculas
🗨️ 2
heffeque
🗨️ 1
braculas
BocaDePez
BocaDePez

No se si a alguien más con Jazztel le habrá pasado, pero desde hace una semana me es imposible conectar con ID Alta y eso que he abierto todos los puertos. Si alguien encuentra una solución, por favor, que la publique. Esto es un sinvivir!