Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Se le ha ido la pinza a Madritel/Auna?

    Buenas noches compañer@s foreros...

    Tras dos días de tener misteriosas caidas y no pillar dirección ip en el servidor dhcp, hoy me encuentro con esta sorpresa.... descargas a 162Kb/sec.... asombroso...

    ¿Ha alguien le ha sucedido lo mismo?. Porque estoy que no salgo de mi asombro.

    Os adjunto captura de pantalla de una descarga realizada de la demo del Call of Dutty.... pero en el ftp de Rediris sencillamente volaba a 600Kb/sec.... 20 veces la velocidad del Net300. :o

    Mi zona, Madrid Sur (Pablo Neruda/Buenos Aires).

    Os pongo capturas de pantalla...


    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      tengo un colega q vive en la zona de vallecas(madrid) y desde…

      tengo un colega q vive en la zona de vallecas(madrid) y desde hace dias su conexion va a 700kb/seg incluso mas el caso es bien raro pues el fichero de configuracion q le manad la central es el Madritel_Net300.

      • Cerrado

        BocaDePez BocaDePez
        6

        Saludos!!! Podrías decirme cómo has conseguido determinar que…

        Saludos!!!
        Podrías decirme cómo has conseguido determinar que el config file que descarga el CM es el que indicas?
        En la página del CM, sección logs, no te indica el nombre del config file, tan sólo, que se ha descargado correctamente.
        Gracias de antemano!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues despues de leer el post, probe a bajarme algo…

      Pues despues de leer el post, probe a bajarme algo directamente del explorer y efectivamente va a bastante mas del doble de lo habitual, veremos cuanto nos dura, Yo vivo por la Zona de Palomeras.

      • Cerrado

        BocaDePez BocaDePez
        6

        Acabo de hacer un test de velocidad y me esta dando un Ancho…

        Acabo de hacer un test de velocidad y me esta dando un Ancho de banda de 688Kbps y una descarga media de 86Kb/s si kereis probar en www.upseros.net (abajo a la izkierda)

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy quien inició el mensaje en el foro, y era para…

          Soy quien inició el mensaje en el foro, y era para preguntarte si has notado cortes en tu conexión.

          Lo digo porque si, yo tengo ese incremento de velocidad brutal, pero se me cae la conexión que da gusto (por lo menos un par de veces al día), sin volver a pillar dirección ip (ya no sé si será que caida del propio nodo -servidor dhcp- o que mi módem se ha vuelto loco -un webstar que iba de maravilla y eso que he leido quejas del mismo- aunque lo dudo tras conseguir estar 36 horas manteniendo la conexión).

          Acabo de realizar un test en la página que has posteado obteniendo los siguientes resultados:

          >

          Resultados de la prueba
          Test / Medido
          Ancho de banda / 1.83 Mbps
          Velocidad de descarga / 234.58 KB/seg

          Realizando la prueba en servidor americano me sigue dando una conexión de 4 Mbps.

          Es extraño que, por la proximidad, seguramente dependamos del mismo nodo y tenga estas oscilaciones tan grandes cuando desde que me di de alta siempre me ha ido bien.

          Saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues yo no tengo tanto ancho de banda (ya me gustaria a mi)…

            Pues yo no tengo tanto ancho de banda (ya me gustaria a mi) pero lo q no tengo son cortes de conexion ni perdidas de IP ni nada de eso, hace unos dias sí se caia varias veces al dia pero volvia a conectar sin problemas. Veremos lo q dura

            Un saludo

            • Cerrado

              BocaDePez BocaDePez
              6
              Por tu ip veo que pertenecemos al mismo rango de…

              Por tu ip veo que pertenecemos al mismo rango de direcciones....

              Yo comencé con problemas el día 20 de abril (1 caida), 28 de abril (2 caidas, a las 16:40 y 20:28), 30 de abril (05:02) y desde el 7 del mes presente es cuando ha comenzado a caerse más de lo habitual, aunque en ningún momento he llegado a perder la conexión.... llegar del trabajo a casa, resetear el módem, el equipo y otra vez sin ningún problema, claro que, lo que fastidia es tener caidos los servidores privados que tengo :(

              Por datos les puedo facilitar a Auna cada una de las caidas que he tenido y vamos, que si lo tengo que aportar como prueba desde luego que lo haré, porque no creo que W2K se invente el registro de eventos así por así....

              Haber si se soluciona pronto y como reza el asunto del post, sigo teniendo suerte y se les va la pinza un poco y me dejan unos cuantos días más con esta velocidad.

              Saludos

    • Cerrado

      6

      Yo llevo 1 mes con un ping que oscila entre los 600 y 800 ms…

      Yo llevo 1 mes con un ping que oscila entre los 600 y 800 ms a partir de la 8 de la tarde hasta las 12 y los fines de semana casi todo el día. Después de reclamar, abrir la correspondiente incidencia, revisar mi instalación y cagarme en todo (creo q esto ha sido lo más efectivo) me han reconocido q es un problema de saturación en el nodo al que me conecto por un incremento muy alto en el número de clientes y que están en ello...

      Saludos,

      PD: Yo vivo en la zona de Vicalvaro/Valdebernardo

      • Cerrado

        BocaDePez BocaDePez
        6

        Pásame tu mac a la siguiente dirección: rambutron@hotmail.com…

        Pásame tu mac a la siguiente dirección:

        rambutron@hotmail.com

        El viernes te digo si es saturación o no y el tiempo estimado de resolución.

        Saludos

      • Cerrado

        6

        A mi no se me abren los enlaces, pero me lo creo, lo he…

        A mi no se me abren los enlaces, pero me lo creo, lo he vivido yo mismo.

        A veces dura unas horas, otras unos dias... y las veces mas extrañas depende del rango de ips que te pongas. No tienen lógica alguna y vulnera todas las especificaciones Docsis, pero ocurre a mas gente.

        Disfrutalo todo lo que puedas.